PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Me 109 E - EWD?



Nils_W
15.02.2010, 15:58
Hallo zusammen;

ich habe folgendes Modell vor einigen Monaten von einem bekanntem erworben (Me 109E von Graupner):
https://shop.graupner.de/webuerp/servlet/AI?ARTN=6199
Der Bausatz war vollständig vorhanden, und wurde von mir ordnungsgerecht zusammengebaut. Da ich dem Bauplan vertraute, machte ich mich an den Erstflug, der natürlich dann auch nicht klappte:confused:
Nach einigem Überlegen und der Verwendung einer geliehenen EWD-Waage, stellte sich herraus dass der Bau nach Plan fehlerhaft war, da man am Anfang der Fläche etwa 1,5cm unterlegen musste, um die korrketen Werte zu erhalten. Nun meine Frage:
Wie viel Grad EWD dürfen denn vom Sollwert abweichen?

Vielen Dank

Gruß Nils

woelfle0815
15.02.2010, 17:51
Hallo Nils,

ich bin auch gerade dabei das Modell aufzubauen und habe soeben die Flächen fertiggestellt. Was meinst Du mit:
"... da man am Anfang der Fläche etwa 1,5cm unterlegen musste, um die korrketen Werte zu erhalten."
Wo genau hätte was unterlegt werden müssen und woher hast Du diese Information, dass beim Aufbau der Tragfläche etwas unterlegt werden muss?

Grüsse

Wolfgang

Nils_W
15.02.2010, 20:30
also nach meinem fehlgeschlagenem Erstflug habe ich ein paar EWD-Messungen gemacht:
1.Höhenruder wie nach Plan auf Null Grad
2.und dann an der Fläche gemessen: das waren bei mir mal fast 10° zu viel, also, dass das die Endleiste "zu weit unten hing".
also das Flächenende dem Rumpf näher gebracht, bis dies nicht weiter möglich war. Danach habe ich die vordere Flächenbefestigung weiter vom Rumpf entfernt, indem ich Leisten untergelegt habe. Dann wieder gemessen und es fehlten noch ein Paar Grad und dann nochmal Testflug, der wieder fehlschlug:). Jetzt wieder reparieren und nochmal das ganze.


gibt es das Modell noch zu kaufen? Bei Graupner ist es ja nicht mehr erhältlich.

Gruß Nils

egge
15.02.2010, 21:22
:confused:öhmm,
kann mir nicht vorstellen das 10° "nach Plan" gebaut sein soll.
Mach mal 1,5°-1,8° zum HLW das passt meist für Erstflüge.
Aber 10°! :eek:Das soll lt. Plan sein ?? neee...
Mehr als 3° sind mir nichtmal bei Trainermodellen (Charter,Taxi usw) bekannt.

Nils_W
16.02.2010, 07:06
Naja gut, es kann natürlich sein, dass ich was übersehen habe, aber eigentlich habe ich den Plan beachtet und verbauen kann man sich bei einem Steckbausatz ja nicht so gut. Wir werden sehen. Besser als beim ersten Mal ist sie ja schon geflogen:D

woelfle0815
16.02.2010, 09:09
Hallo Nils,

werde, sobald der Flügel beieinander ist mal nachmessen, wie es bei mir mit der EWD aussieht. Welches Fehlverhalten hattest Du eigentlich bei Deinen bisherigen Startversuchen?

Zu kaufen gibt es meines Wissens das Ding schon längere Zeit nicht mehr. Bei mir hat der Baukasten nur schon seit vielen Jahren in meinem Bestand geschlummert und wurde zu Beginn des Winters hervor geholt.

Fliegerische Grüsse

Wolfgang

Nils_W
16.02.2010, 10:01
beim Fliegen ist das Modell stark aufgestiegen, bei gegenlenken mit Höhenruder, ist dann die Geschwindigkeit gesunken und dann ließen sich Kurven und Landungen nur erschwert durchführen.


Gruß Nils

quirli
16.02.2010, 13:27
Hallo Nils,

ich habe mir die EWD mal auf dem Plan angeschaut und dann an meinem Rohbau...
Leider kann ich keine Fotos hochladen, da könnte man es deutlicher sehen:
Auf dem Plan sind es ca. 0°. Beim Rohbau - Höhenleitwerk nur aufgesteckt - sind es ca. 5° bis 10°, da offenbar der Schlitz im Seitenleitwerk nicht ganz exakt passt. Man kann jedoch das HLW im Schlitz etwas drehen, aber nur aufstecken und kleben dürfte zu dem Problem führen, das du geschildert hast.

Wenn jemand die Bilder einstellen kann (die sind nur ganz klein, ca. 20 kB), dann schicke ich sie.

Andere Frage, selber Flieger: Welche Motorisierung verwendest du? Den original 400er? Die Frage ist auch an die anderen Besitzer gerichtet.

Gruß Klaus.

Nils_W
16.02.2010, 14:11
Mhh ja gut, daß das noch mal bestätigt wird-dann ist das wohl ein werksseitiger Fehler.
ich benutze einen Dymond Al-2826 mit entsprechendem 18A Regler von Dymond. Das ganze bringt auf jeden Fall genug Schub.Der Motor sitzt bei mir allerding "draußen", da er sehr warm wird und im Modell schlecht gekühlt würde.

Nils

woelfle0815
16.02.2010, 21:33
Hallo,

ich habe folgenden Antriebskomponenten geplant:
- Motor: Flyware microREX 220/12-10P, 1300 RPM/V
- Regler: Robbe Roxxy BL Control 720

Grüsse

Wolfgang

shoggun
17.02.2010, 08:23
Hallo

Klaus hat mich gebeten zwei Bilder hochzuladen weils bei ihm nicht geklappt hat:

409887

409888

Gruss Mathias

Nils_W
03.03.2010, 14:54
Hallo nochmal,

ist es dann egal, was ich verändere? Also Tragfläche oder Höhenleitwerk wie von Klaus beschrieben? -So nach dem Motto der EWD ist entscheidend?

Nils

Nils_W
04.03.2010, 22:29
ich habe eben noch mal mit einem Vereinskollegen gesprochen, der meinte:
Dass HLW sollte möglichst wenig verändert werden, da hierdurch bei großen Änderungen das Verhältnis zwischen Modellmittelachse und HLW Winkel gestört werden könnte.
Daraus resultiert dann doch, dass die größte Änderung an der Tragfläche vorgenommen werden muss, also Endleiste "rauf" und/oder Nasenleiste "runter"!?

Wie hast du das Problem gelöst Klaus?

Nils

quirli
05.03.2010, 06:02
Hallo Nils,


...da hierdurch bei großen Änderungen das Verhältnis zwischen Modellmittelachse und HLW Winkel gestört werden könnte.
Das wäre ja nur der Fall, wenn die Lage des HLWs momentan "richtig" ist, oder?

Wie schon weiter oben geschrieben, ist bei mir momentan noch nichts verklebt und das HLW lässt sich in dem Schlitz verdrehen. Da die Fläche nach Plan stimmt, werde ich das HLW entsprechend verdrehen, dass es auch nach Plan passt.

Ich würde an deiner Stelle einfach mal den Flächenanschluss und den HLWsbereich aus dem Plan rauskopieren, Fläche und HLW ausschneiden und den Planausschnitt an dein Modell ranhalten. Dadurch müsste sich doch am einfachsten feststellen lassen, wo der Fehler liegt.

Gruß Klaus.

PS: Bei mir ist momentan Baustopp bei der Me. Ich wundere mich über mich selbst, dass ich mir - bei meinen Flugkünsten - so einen kleinen Racer zugelegt habe :D:D

Nils_W
05.03.2010, 15:32
gut daran hatte ich noch nicht gedacht, das habe ich eben mal geprüft; das HLW weicht bei mir ca. 3° Grad von der Mittelachse ab.
Da ich an der Tragfläche schon zu viel rumgebastelt habe:mad: muss ich jetzt also vom HLW aus weiterarbeiten und die Tragfläche entsprechend ausrichten.
Mal sehen ob es diesmal was wird.:D

Viel erfolg noch


Nils

quirli
06.03.2010, 07:02
Hallo Nils,


...muss ich jetzt also vom HLW aus weiterarbeiten...
das hört sich übel an. :(

Hoffentlich gehts ohne größere Eingriffe.
Es würde mich interessieren, wie es dir weiter ergeht. vielleicht kannst du ja ab und an über deine ERFOLGE hier berichten.

Durch deine Aktivität wächst bei mir nun komischerweise auch wieder das Verlangen das Fliegerchen in der Luft zu sehen. Habe hierzu mal alles gesichtet und festgestellt, dass der 450er mit einem Kontronik-Rondo wirklich Spitze ... war...:D

Gruß Klaus.

Nils_W
06.03.2010, 12:11
naja geht, ich habe ja auch Erfloge zu verzeichnen:
die Testflüge wurden ja von mal zu mal immer besser, obwohl, sie immer mit einer leichten Beschädigung endeten.
Der Umbau der jetzt folgt ist nicht so schlimm; im Prinzip muss ja nur das HLW verändert werden und an der Fläche der ursprüngliche Zustand erreicht werden. Das ist nicht so aufwändig.

Es ist nur mein erstes komplett selbstgebautes Modell und da lernt man in kurzer Zeit eine Menge dazu:D



Ja der 400er sollte wohl super sein, aber ich habe noch einen Akku gehabt, den ich verwenden konnte und so war das ganze für mich günstiger einen neuen Motor zu kaufen, und der bringt angeblich ca.550 gramm Schub, also definitiv genug.


Gruß

Nils

Nils_W
18.03.2010, 20:36
Umbau ist nun erfolgreich abgeschlossen. EWD beträgt nun etwa Null Grad. Damit sollte es möglich sein mal einen Testflug zu absolvieren, der ohne die Aussicht auf weitere Reparaturen endet.
Jetzt müssen nur noch die letzten Kratzer ausgebessert werden und dann gehts los.
Der Umbau war einfacher als Gedacht; die Tragfläche musste nur in die Ursprungsposition gebracht werden. Zuvor musste natürlich erst das HLW korrigiert werden.

@Klaus:

wie weit ist dein Modell denn inzwischen?


Gruß

Nils

quirli
19.03.2010, 06:44
Hallo Nils,

dann wünsche ich dir viel Erfolg beim "Erst"-Flug. Ich bin gespannt, ob das Flugzeug nun etwas handsamer ist.

An meiner Me ist bislang nichts gemacht. :cry:
Beruf, Familie und ein anderes Projekt lassen das momentan nicht zu...

Gruß Klaus.

Nils_W
23.04.2010, 15:34
So war eben mal wieder aufm Platz und habe bei völliger Windstille einen erneuten Versuch gestartet. Wieder nichts:mad:

Nun weiß ich wirklich nicht mehr woran es liegt. EWD passte nun ja, nach Plan war sie auch gebaut.
Entweder ich habe doch noch irgendwas falsch gemacht oder ich weiß auch nicht...:confused:
Ich wünsche allen die das Modell auch bauen mehr Erfolg.

Gruß

Nils

quirli
25.04.2010, 13:17
Hallo Nils,

was ist denn genau passiert?
Ist sie abgekippt, war sie unsteuerbar...?

Gruß Klaus.

Nils_W
25.04.2010, 13:56
exakt, sie hat nach oben gezogen und einen Überschlag gemacht, gegen den ich nicht steuern konnte.
Ich habs inzwischen aufgegeben, morgen geht die Bestellung raus für die Fertig 109 von Parkzone, die soll wohl auch ganz gut sein.

Hoffentlich hast du mehr Glück.

quirli
27.04.2010, 13:14
Hallo Nils,

die Parkzone Me sieht super aus und soll - so kann man hier zumindest lesen - super fliegen...
... aber die Graupner Me ist einiges kleiner und wäre schon auch schön, wenn sie den fliegt :confused:

Habe ich das richtig verstanden, sie ist nach oben weggezogen? Also kein Strömungsabriss? Ließ sie sich auch ohne Motorschub nicht mehr steuern?

Gruß Klaus.

Nils_W
27.04.2010, 16:26
zum Gaswegnehmen bin ich gar nicht mehr gekommen, ich denke bei mir ist das Problem, dass mir einfach ein einigen Stellen aufgrund Flugmodellbauunerfahrung Fehler unterlaufen sind.
Empfängerprobleme waren es eigentlich nicht, den habe ich vorher un allen Lagen getestet.

Viel Erfolg noch

Nils

Nils_W
07.06.2010, 18:49
....ich hoffe es interessiert noch jemanden:
am Wochenende habe ich einen Funjet gesehen, der das selbe Phänomen aufwies wie meine 109; da war die Lösung einfach mit Halbgas zu starten.

Meine Vermutung nun zu meiner 109: Das Drehmoment des Motors war so groß, dass auch 2° Seitenzug nicht ausreichten.

Wie sieht es mit deiner 109 aus Klaus?

quirli
09.06.2010, 06:14
Hallo Nils,

dann wäre es ja doch wieder interessant, dass ich meinen 450er mit dem inzwischen eingestauben Kontronik-Rondo :D verbaue.. :confused:

Leider hat sich bislang noch nichts bewegt, mein Beitrag Nr. 19 gilt noch. :cry:

Danke, dass du dich mit deinen Erfahrungen wieder meldest.
Schöne Grüße
Klaus.

Geebee12
04.07.2010, 16:40
Hallo Jungs,
ganz kurz ein Kommentar zu Eurer Me.Das Problem dieser Me ist genau das Proplem der Originalen.Wenn Ihr mal auf meinen Kommentar schaut.3Meter Version Me 109,dann gibt es dazu folgendes zu sagen:Der Seitenzug von 2 Grad ist o.k,der Sturz von 1,5 Grad ist auch o.k
Wenn die Fläche auf 0 Grad gemessen wird muß das Höhenleitwerk 1,5 Grad sein.
Nasenleiste nach oben.Wenn Du dann startest behutsam das Gas betätigen und paralell zum Gas das Seitenruder nach rechts drücken.So erreichst du einen Geradeaus Start.Alle Me 109 haben das an sich.Im 2.Weltkrieg wurden die meisten Todesfälle bei, Start verzeichnet.
Bedenke wenn der Schwerpunkt laut Plan vorgegeben ist,geh davon noch mit 2% in Richtung Nasenleiste.Lieber etwas kopflastig als andersrum.Du erreichst dadurch einen angenehmen Geradeaus-Flug und sie reagiert weich auf die Ruder.

Nils_W
11.10.2010, 20:30
wenn auch spät, vielen Dank noch für die Antwort, ich hab die 109 noch, aber ohne alles. Im Moment fehlt mir ehrlich gesagt der Ansporn dazu sie zum laufen zu bringen. Habe mir wie gesagt ne 109 von Parkzone besorgt, die fliegt problemfrei, aber auch da merkt man das Drehmoment ganz schön. Also wenn es mal wieder so weit sein sollte, melde ich mich wieder.

Vielen Dank nochmals an alle

Gruß

Nils