PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Forumausfall bei Rcline



roland eckstein
28.05.2002, 13:49
hallo liebe modellbaukollegen, wir haben zur zeit ein providerproblem bei rcline.de! das forum ist darum nicht, oder nur zeitweise zu erreichen!!

ich hoffe es geht bald alles wieder wie ihr es gewohnt seit. bis dahin.

euer roland eckstein und das gesamte rcl team!

[ 28. Mai 2002, 13:57: Beitrag editiert von: roland eckstein ]

Konrad Kunik
28.05.2002, 13:58
Moin Ecki,

ich wünsche Euch viel Erfolg, sowas kann richtig nerven...

roland eckstein
28.05.2002, 14:02
hallo konrad, mein freund ;) jau, ich bin gestern fast vom stuhl gefallen, als ich 404 sah :D wird schon werden. danke für deine anteilnahme :)

Uwe Jansen
28.05.2002, 17:10
Original erstellt von roland eckstein:
...ich bin gestern fast vom stuhl gefallen, als ich 404 sah Hallo Roland!

Nicht nur Du. Ich dachte schon es liegt am Faber-Fred ;) . Na hoffentlich ist bald alles wieder klar, damit unsere "Sucht" wieder voll befriedigt wird. :D

Grüße von Uwe :)

roland eckstein
28.05.2002, 17:47
Ich dachte schon es liegt am Faber-Fred hallo uwe, nee der faberfred war es nicht :D da habe ich schon härtere sachen erlebt :D wir wissen immer noch nicht was bei dem provider abgeht :confused:

zum glück sind wir ja grosse und nette forumsfamilien alle miteinander geworden, war früher anders!! so wie es jetzt ist, sollte es eigentlich immer schon sein!!!! dann wäre die internetwelt immer eine schöne gewesen, ohne raffer und neider!!!! ;)

[ 28. Mai 2002, 17:48: Beitrag editiert von: roland eckstein ]

Yeti
28.05.2002, 18:19
...ohne raffer und neider!!!! ;) Hi Roland,

ich raffe das auch nicht, warum das mal anders war! :D Als ich vorhin vom "größten europäischen Modellbauserver" gelesen habe, musste ich irgendwie an die Anfänge des Computerzeitalters denken. Waren es am Ende nicht die Traffic- sondern die Gebäudekosten? :confused:

Habe ja erst 'nen Riesenschreck gekriegt als ich heute morgen statt rcline die 404 gesehen habe und dann hier noch'n Fred "Schon wieder ein Forum platt". Aber immer dran denken: "Alles wird gut!"

Gruß Yeti

Kai Jansen
28.05.2002, 18:42
Hallo Roland!

Und das kurz vor meiner "Beförderung" ! :D

Da mußte ich erstmal Bruder Uwe anrufen, ob bei mir was nicht in Ordnung ist. Und dann der Schock, auch bei ihm nur 404 (was für eine unschöne Zahl)!!! :D

"Zum Glück haben wir uns alle Lieb." :)

Gruß von Kai ;)

roland eckstein
28.05.2002, 21:39
Und das kurz vor meiner "Beförderung" :D !
ich hoffe es läuft bald wieder dann ist die sache mit der befördrung ja geritzt :)

ddraser
28.05.2002, 21:40
Hallo Roland!

Ich hoffe nicht das der DoppelDeckerThread das Fass zum überlaufen gebracht hat! :eek:

Täte mir sehr leid! :rolleyes:

Ansonsten ist 404 ne mächtig böse Zahl und das auf meiner Startseite! Igitt! :mad:

roland eckstein
28.05.2002, 21:59
ne ne hat mit den beiträge echt nix zum tun!!
ist ein reines provider prob!

Holger Lambertus
29.05.2002, 12:08
Da spar ich ja glatt Onlinekosten :eek: :p

Ich hoffe ihr habt nicht zuviel Streß dadurch, und das der Provider für die Admins auch mal einen springen läßt http://www.rcline.de/YaBBImages/Rauchend_mit_Hut.gif

[ 29. Mai 2002, 00:18: Beitrag editiert von: Holger Lambertus ]

Birki
29.05.2002, 13:49
Moin,

ja sehr bedauerlich, das "2." Standbein fehlt irgendwie :(
Bezgl. Onlinekosten bin ich doch froh der Telekom die Leitung gekappt zu haben und per ADSL mit 2MB und mehr sowie Flatrate durch die Lande zu surfen ;) Hansenet sei Dank!!! (leider nur HH und Umgebung)

roland eckstein
29.05.2002, 14:40
hier der genaue grund!

Wichtige Mitteilung: Unser Forums-Server ist teilweise ausgefallen. Unser Provider hat aus Performanceeinbußen, verursacht durch unser enormes Script-Aufkommen unserer Forumssoftware, unseren Server umgelegt. Daher ist ein Forumsbetrieb derzeit nur eingeschränkt möglich. Wir arbeiten an einer Lösung und hoffen unseren Forumsbetrieb in den nächsten Tagen wieder einrichten zu können.

[ 29. Mai 2002, 14:41: Beitrag editiert von: roland eckstein ]

leinel
29.05.2002, 17:16
hi roland,
es waer vielleicht ganz gut, wenn ihr auf eurer homepage einen vermerk machen koenntet, dass eine stoerung vorliegt.
hab ein paarmal probiert und dachte immer es liegt an mir.
rainer

roland eckstein
29.05.2002, 17:52
wir haben auf der hauptseite eine meldung stehen und noch über 3000e-mails verschickt! :)

im moment will er wieder, der server, der freche :D

http://www.rcline.de

[ 29. Mai 2002, 17:54: Beitrag editiert von: roland eckstein ]

Bodos Bastel Ecke
30.05.2002, 10:16
.... und gerade als er gerade war - da brach er ab, was Schade war!
Glückwunsch -es läuft wieder

Andreas Blaume
30.05.2002, 17:10
Hi Leute,

ich als Admin dort, kann nur sagen, dass der Provider echt ein Kommunikationsprob hat.

Ich wünsche RCL sowie RC-Network u. allen anderen, von solchen Attaken in Zukunft verschont zu bleiben.

Jedenfalls sind wir alle nur gemeinsam in der Lage solche Probleme zu bewältigen. Einer allein schafft es nicht in good old Germany.

Also auf ne gemeinsame und freundschaftliche Zukunft aller Modellbauer hier und dort oder da !

In diesem Sinne

Unser Gruss:

Holm u. Rippenbruch....... auch im Internet :)

roland eckstein
14.06.2002, 17:07
hallo jungs, leider haben wir schon wieder enorme provider probleme. unser exclusivserver wird einfach nicht geschaltet. dadurch kommt es wie schon vor einigen wochen zu totalzusammenbrüchen!!tut uns sehr leid, wir können nix dafür! bitte habt gedult, wenn alles wieder glatt läuft werden wir euch sofort bescheid geben. auf der hauptseite http://www.rcline.de ist eine info!

Gerald Lehr
14.06.2002, 20:33
Hallo,

ich war gerade drin !!!!
Es lief verdammt schnell und ohne Probleme.
Ich hoffe, daß es so weiter geht.
Der Províder sollte Euch wirklich ein bier ausgeben.

roland eckstein
15.06.2002, 11:58
hallo liebe modellbauerkollegen, der exclusivserver ist jetzt freigeschaltet. das technische administratoren team wird über das wochenende, den neuen server einrichten. das forum muss deshalb vorübergehend vom netz. am montag wird das forum wieder in vollem unfang für uns alle zur verfügung stehen! ich wünsche allen noch ein schönes wochenende, mit wunderbarem wetter zum fliegen, fahren und alles was sonst noch spass macht :)

roland eckstein
16.06.2002, 12:50
hallo leute wir sind wieder online. vielen dank für euer verständiss :)

[ 16. Juni 2002, 14:14: Beitrag editiert von: roland eckstein ]

Engelbert Hanisch
16.06.2002, 18:58
Roland:

Fein gemacht

roland eckstein
16.06.2002, 22:54
liebe kollegen von rc-network. an dieser stelle möchte ich mich herzlich bei euch bedanken, dass rcline hier in eurerm forum die user immer über den stand der dinge, was den forumsausfall bei rcline betraff, informieren durfte.

vielen herzlichen dank an alle administratoren und moderatoren von rc-network :) . ich wünsche euch weiterhin soviel erfolg wie bisher, in diesem wunderschönen forum!

auf gute zusammenarbeit :)

euer roland eckstein :)

Le concombre masqué
23.08.2009, 00:20
Was ist eigentlich aus Roland geworden ?

lange nichts mehr gehört