PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Noch was zum Lovson Wurm ... !!!



Gast_102
12.08.2003, 22:21
Hi,
Ganz kurz , mich hatte es auch erwischt...
Infos zum Virus ...
http://securityresponse.symantec.com/avcenter/venc/data/w32.blaster.worm.html

Das Microsoft Patch:
http://www.microsoft.com/technet/treeview/default.asp?url=/technet/security/b ulletin/MS03-026.asp (http://www.microsoft.com/technet/treeview/default.asp?url=/technet/security/bulletin/MS03-026.asp)

Und der Wurmentferner :

http://securityresponse.symantec.com/avcenter/venc/data/w32.blaster.worm.removal.too l.html (http://securityresponse.symantec.com/avcenter/venc/data/w32.blaster.worm.removal.tool.html)

Infos der Heute Redaktion :

http://www.heute.t-online.de/ZDFheute/artikel/15/0,1367,COMP-0-2059311,00.html

Ralf Schneider
12.08.2003, 23:50
mich auch. bin wieder clean obwohl bei suche über explorer immer noch ne msblast.exe.... erscheint. der tool meldet aber, alle sauber.

mmhhh. mal abwarten.........

RSO
13.08.2003, 09:02
Hallo,

ich habe mir den Wurm auch eingefangen.
Habe dann:

1. Den Wurm eliminiert (Tool von Symantec)
2. Patch von MS eingespielt

läuft alles wieder einwandfrei.

Gruss, Raimund

Gast_00010
13.08.2003, 09:11
Geht das Tool auch in W2K oder nur XP

Gernot Steenblock
13.08.2003, 09:40
Also bei mir lief es mit w2k problemlos.

Gerald Lehr
13.08.2003, 10:22
Achtung - es sind zwei verschiedene Tools - eins für W2K und eins für XP.

Aufpassen beim download.

Gast_00010
13.08.2003, 11:01
Gernot, hast du genau das Tool aus dem Link oben benutzt? Da steht dann nur was von ME und XP.

fb0816
13.08.2003, 11:26
Hallo,
Systems Not Affected: Linux, Macintosh, OS/2, UNIX, Windows 95, Windows 98, Windows Me !

Gast_102
13.08.2003, 12:20
Hi Ralf,
Das Toll sofort nach dem neustart... rechner war ganz aus .. starten und nicht vorher im inet einwählen ... ! ganz wichtig !
Dann in Ruhe das Tool laufen lassen, und danach das Sicherheitspatch von Microsoft rennen lassen, danach solltest clean sein.. war bei mir auch nicht in Ordnung im ersten Anlauf.

Erik Toncar
16.08.2003, 11:38
@ Dieter,
... nicht ganz richtig, seit Donnerstag morgen sollen angeblich 2 neue Lovesan Derifate unterwegs sein, die auch Unix Maschinen befallen.
Vor allem in heterogenen Umgebungen in den Windows Rechner Services von Unix Maschinen nutzen. IBM (AIX) und SUN (Solaris) haben schon Befall festgestellt. Andere Unix Derivate wie SGI (IRIX) Networkappliance (Ontap) usw haben sich noch nicht dazu geäußert. Laut NetApp Support (Telefongespräch Freitag Morgen) wurde noch nichts festgestellt.