PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Erfahrung mit JK KTW und Reisenauer Getriebe



pnemec
17.08.2010, 20:37
Suche hier euere Erfahrung mit diesem KTW, speziell mit der Befestigung des Reisenauers Getriebes wie es heute bei K15 und K25 eingesetzt wird.
Hat sich das Gewinde durch das starke Drehmoment des Aussenläufers während des Betriebs gelöst und was
habt ihr unternommen, damit es nicht passiert und ein grösserer Schaden entsteht.
Bin dankbar für euere Beiträge!

rata6279
17.08.2010, 21:02
Frag mal den Michael Hermann hier im Forum...

:)

Michael Hermann
19.08.2010, 13:07
Zu den neuen K15 u. K25 kann ich nichts beitragen... ich hatte die alte Version und dazu folgendes Problemchen.
http://www.rclineforum.de/forum/thread.php?threadid=97947

Die Probleme konnten wir aber mit einer Zwangssynchronisierten Propellernabe zb.
http://www.dr-martin-thoma.com/propmechanismus/propmechanismus.htm
beseitigen.

Gruß Micha

StratosF3J
19.08.2010, 13:22
Hi zusammen,

ich kann bisher nur positives über das JK-KTW berichten. Ich habe zwar noch das "alte" System, es funktioniert bisher tadellos. Es wackelt und schwingt zwar im Anlauf, doch da gewöhnt man sich schnell daran. Was ich bisher bemerkt habe ist, dass sich einige Schrauben gelöst haben. Diese habe ich jetzt mit Loctite gesichert.

Micha, welche JK KTW hast Du und welche Zwangssynchronisation hast Du eingesetzt? Dies würde ich evt. auch noch Einbauen.

Gruß
Thomas

TSchulz566
19.08.2010, 18:12
Hallo,
ich kann nur positives über die JK Triebwerke berichten. Super Service und sehr gute Qualität, da gibt es nichts zu meckern. Wenn man Hilfe benötigt, steht einem Hr. Fuest immer mit Rat und Tat zur Seite.
Wenn es im Anlauf wackelt und schwingt, liegt das an den Propellerfedern, die sind dann in der Spannung ungleichmäßig. Mein 25er und das meines Fliegerkollegen geht ohne schütteln auf.
Zur Verbindung Reisenauer Getriebe und Strecker Motor, kann ich sagen dass das hält, nur wenn es nicht ordentlich fest montiert wird kann es sich lösen. Hatte das mal in einem anderen Modell, ich Depp hatte das Getriebe demontiert und dann nur per Hand zusammen geschraubt, beim ersten Vollgas geben löste sich dann das Getriebe, eine Motorphase löste sich und anschließend gab es den schönsten Reglerbrand.
Bei meinem Klapptriebwerk ist das Getriebe ordentlich fest geschraubt, da bedarf es auch keiner zusätzlichen Sicherung. Wenn man ganz sicher gehen will kann man ja einen Tropfen Loctite angeben.

Video gibt es hier

http://www.rcmovie.de/video/ca41c0c83db5af78a5bc/Nimbus-4DM-813m-mit-Klapptriebwerk

Gruß Torsten