Anzeige Anzeige
www.graupner.de   gruppstore.de
Ergebnis 1 bis 8 von 8

Thema: ZG 45 SC

  1. #1
    User
    Registriert seit
    23.09.2014
    Ort
    Bleialf
    Beiträge
    4
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard ZG 45 SC

    Hallo Community,

    ich habe ein neuer Motor mit ES
    Ansaugrichter im Rumpf
    Ansaugkrümmer 90º

    Springt an, läuft bis 1/4 Gas , und dann kommt nichts mehr, er kommt nicht auf Touren hört sich an als ob er kein Sprit bekämm. Habe mit Vereinskollegen versucht und hin und her an den Einstellschrauben gedreht.. geht nicht.
    Alles ist nagelneu, Motor, Tank, Anschlüsse, usw.. wer kann mich helfen ?
    Danke. JP
    Like it!

  2. #2
    User
    Registriert seit
    28.04.2015
    Ort
    Berlin
    Beiträge
    9
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Ist vergaser korrekt zusammengeschraubt? Man muss darauf achten dass dichtungen das loch am vergaser nicht überdecken.
    Özgür
    Like it!

  3. #3
    User
    Registriert seit
    23.09.2014
    Ort
    Bleialf
    Beiträge
    4
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Ja, die Dichtung hat 4 Löscher, dadurch ist es unmöglich die verkehrt zu montieren .
    Like it!

  4. #4
    Moderator
    Fesselflug
    Antikmodelle
    Retro-Flugmodelle
    Verbrennungsmotoren
    Avatar von Bernd Langner
    Registriert seit
    02.01.2005
    Ort
    Emsland/Lohne
    Beiträge
    8.310
    Daumen erhalten
    193
    Daumen vergeben
    25
    0 Nicht erlaubt!

    Standard Spritproblem

    Hallo

    Auch wenn 4 Bohrungen drinn sind kann man etwas verkehrt machen.
    Manche Vergaser haben am Flansch zwei Bohrungen wobei nur eine die richtige ist.
    Wie du schon schreibst der Motor bekommt kein Sprit da die Pumpe im Vergaser
    nicht arbeitet. Wenn der Vergaser den Impulsdruck aus dem Umlenkbogen nicht bekommt
    kann sie einfach nicht arbeiten. Also nochmals alles prüfen
    auf richtige Montage und Dichtheit. und ob der Schlauch vom Kurbelgehäuse zum Umlenkbogen dicht ist.

    Die Grundeinstellung der Vergasernadeln ändern sich auch je nach
    Ausbauzustand (mit Trichter, Trichter und Umlenkungsbogen) steht
    alles in der Anleitung vonTC die herunterladbar ist.


    Gruß Bernd
    Like it!

  5. #5
    User
    Registriert seit
    28.04.2015
    Ort
    Berlin
    Beiträge
    9
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    1. Tank und schläuche undicht
    2. Impuls loch bedeckt
    3. Nadeln zu mager/fett gedreht
    4. Zündung akku zu schwach

    Diese sind einige mögliche ursachen die öfter vorkommen. Wie Bernd schon geschrieben hat, meistens grundeinstellungen werden magerer je länger der trichter und mit dem umlenkbogen.

    Freundliche Grüße
    Özgür
    Like it!

  6. #6
    User
    Registriert seit
    29.05.2013
    Ort
    RLP
    Beiträge
    429
    Daumen erhalten
    51
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Wenn er bis 1/4 Gas läuft und auch anspringt, sollte die Pumpe ok sein. Hast Du das "Schnüffelloch" im Vergaserdeckel mit einem Röhrchen versehen und eine Schlauchverlängerung bis zum Mund des Vergasertrichters geführt? Du saugst aus dem Rumpf, d.h. am Vergaser herrschen andere Druckverhältnisse als am Trichter. Das muss über den Schlauch ausgeglichen werden. Bekommt der Trichter aus dem Rumpf auch genug und ungehindert Luft?
    Hält der Motor bei 1/4 Gas und darüber die Drehzahl oder geht er, wenn die Drossel weiter geöffnet wird, aus? Hast Du mal geprüft, ob die Chokeklappe auch vollständig öffnet? Bei nicht ganz korrekter Montage des Trichters kann die Klappe am Trichterende anstoßen und bleibt dann halb zu.

    Gruß
    Michael
    Like it!

  7. #7
    User
    Registriert seit
    23.09.2014
    Ort
    Bleialf
    Beiträge
    4
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo, viele lieben Dank für die Zahlreiche Informationen. Ich werde Morgen auf Dichtigkeit alles nochmal prüfen.
    War eben auf dem Flugtag in Niederkassel und konnte den Vergaser von Fachmann überprüfen lassen ( alles Ok )
    “ Er “ meinte auch irgendwo ist etwas undicht

    Ich werde nachberichten 😏
    Like it!

  8. #8
    User
    Registriert seit
    23.09.2014
    Ort
    Bleialf
    Beiträge
    4
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo, Problem gelöst.
    Ich habe die beiden Nadeln raus gedreht und mit Druckluft die Düsen ausgeblasen und dann konnte ich den Vergaser ( ganz neu ! ) einstellen
    Der Motor läuft 👍😁😊
    Like it!

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •