Anzeige 
Ergebnis 1 bis 3 von 3

Thema: Frage zu einem Futterboot?

  1. #1
    User
    Registriert seit
    02.02.2003
    Ort
    Weinböhla
    Beiträge
    90
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard Frage zu einem Futterboot?

    Hallo Schiffsmodellbauer ich benötige mal bitte Hilfe von Euch!
    Ich habe von meinem Schwiegersohn ( Angler aus Leidenschaft) ein sogenanntes Futterboot auf den Tisch gestellt bekommen. Es besitzt zwei Elektromotoren über die auch gesteuert wird. Nun fährt das Boot nicht mehr vorwärts geradeaus da der rechte Motor nicht mehr mit läuft. Er läuft aber problemlos im Rückwärtsgang und auch bei Linkskurfen und Rechtskurfen wie er soll. Es befinden sich in diesem Boot leider keine typischen Modellbaukomponenten sondern eine Platine mit Bauelementen. Darauf sind zwei blaue Railais welche beim betätigen des Senderknüppels hörbar schalten. Könnte es sein das so ein Railais defekt ist. Wie würdet ihr die Fehlersuche in meinem Fall durchführen.

    Vielen Dank schonmal für eure Unterstützung!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	91gI5sXWJQL._SL1500_.jpg 
Hits:	2 
Größe:	457,3 KB 
ID:	2036447   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_3482_1.jpg 
Hits:	2 
Größe:	442,6 KB 
ID:	2036455   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_3481_1.jpg 
Hits:	3 
Größe:	358,2 KB 
ID:	2036454  
    Like it!

  2. #2
    User
    Registriert seit
    30.05.2014
    Ort
    Plochingen
    Beiträge
    53
    Daumen erhalten
    1
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Hallo Eule,

    da das ganze ja sehr symmetrisch aufgebaut ist als erstes mal die Motoren links/rechts an den Steckern vertauschen. Dass ein Motor in eine Richtung läuft und die andere nicht kann eigentlich nicht am Motor liegen, aber zur ersten Abprüfung kann man das machen.


    Dann Platine ausbauen und Spannung an den Relais an der Wicklung messen (Spannung da / weg beim Umschalten), danach die Schaltkontakte mit dem Spannungsmesser messen.

    Datenblatt:

    https://lcsc.com/product-detail/Rela...2C_C40676.html

    Der Motor müsste zwischen den mittleren Wechsler kontakten liegen, die äußeren Wechslerkontakte jeweils hart auf + und - des Reglers (sollte damit eine variable Spannung je nach Gasstellung sein). Damit wird der Motor an einem Ende auf + und dem anderen auf - geschalten. Bei Relaisanziehen ändern sich die Polaritäten am Motor. Am Motor liegen dann bei Ansteuerung + und -. Ist am Motor die Spannung an den beiden Polen identisch schaltet ein Schalter nicht.

    Lass uns Wissen wenn Du das gemessen hast.

    Gruß

    Volker
    Like it!

  3. #3
    User
    Registriert seit
    02.02.2003
    Ort
    Weinböhla
    Beiträge
    90
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Vielen Dank für deine Ausführungen ich werde das so angehen.
    Like it!

Ähnliche Themen

  1. Frage von einem novis
    Von Hornet.81 im Forum RC-Drachen und Gleitschirme
    Antworten: 0
    Letzter Beitrag: 08.10.2011, 10:58
  2. Frage zu einem Gemini Antrieb
    Von edelwald im Forum Elektroflug
    Antworten: 0
    Letzter Beitrag: 01.10.2010, 08:05
  3. Frage zu einem Blitz - Röhrchen
    Von Ruppi19 im Forum Zubehoer, Servos & Elektronik allgemein
    Antworten: 15
    Letzter Beitrag: 22.12.2007, 13:21
  4. Frage zu einem Kreisel
    Von Beaver1 im Forum Zubehoer, Servos & Elektronik allgemein
    Antworten: 2
    Letzter Beitrag: 02.09.2006, 18:05

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •