Anzeige Anzeige
flying-circus.de  
Ergebnis 1 bis 3 von 3

Thema: Forum wieder extrem langsam

  1. #1
    Vereinsmitglied Avatar von Thomas Ebert
    Registriert seit
    09.06.2005
    Ort
    EDTG
    Beiträge
    2.202
    Daumen erhalten
    74
    Daumen vergeben
    178
    0 Nicht erlaubt!

    Standard Forum wieder extrem langsam

    Hallo zusammen,
    aktuell braucht der Seitenaufbau (bzw. seit gestern abend) bis zu einer Minute (Verschiedene Rechner, W10/1903, Firefox 67.0.1, Ipad Safari, Android-Handy).
    Hetzner meldet zwar DNS-Probleme, aber wenn es daran läge, müssten tracert und ping doch auch verlangsamt sein?

    LG Thomas
    Gruß, Thomas
    Schwarmintelligenz lässt sich berechnen: 1/IQ(Ges) = 1/IQ(1) + 1/IQ(2) + ... + 1/IQ(n)
    Jeder Blick auf das aktuelle Weltgeschehen bestätigt die Formel
    Like it!

  2. #2
    User Avatar von Walker
    Registriert seit
    10.04.2002
    Ort
    Eppstein / Main Taunus Kreis
    Beiträge
    241
    Daumen erhalten
    9
    Daumen vergeben
    8
    0 Nicht erlaubt!

    Standard

    Hi,

    ja, bei mir auch. Ich habe aber auch mit ein paar anderen Foren die gleichen Probleme...

    Gruß
    Markus
    Flieger von 80 cm bis 220 cm Spannweite. (nur elektrisch)
    Funke: Graupner MZ 24 PRO

    mein Modellflugverein
    Like it!

  3. #3
    User
    Registriert seit
    02.02.2018
    Ort
    Nordhessen
    Beiträge
    43
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo,

    dieses Problem habe ich schon lange. Ich wohne im weissen Teil Deutschlands.
    Bei uns gibt es weder DSL noch LTE. Bislang haben wir nur GSM oder Satellit.

    Ich bin über SkyDSL verbunden und habe seit Januar erhebliche Probleme.

    Allerdings kann ich genau sagen, woran es liegt.
    In London sitzen die DNS-Router, die vom internen Netz (Sky) nach Düsseldorf/Frankfurt weiterrouten.

    Seit Januar sind dort Timeouts von über 2 Sekunden messbar. Scheinbar ein Vorgeschmack auf den Brexit!

    Wenn ich jetzt trace, merke ich, dass das Routing ins "Europäische Internet" fast vollkommen zum Erliegen gekommen ist.

    Ein Schelm, wer Böses denkt!

    Grüße
    Werner

    PS: Ich habe dieses Fehler bereits mehrfach gemeldet und dokumentiert. Alles nur meine Einbildung
    Like it!

Ähnliche Themen

  1. RCN - Forum zu langsam
    Von PIK 20 im Forum Computer
    Antworten: 1
    Letzter Beitrag: 29.03.2017, 08:48

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •