Anzeige 
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 17

Thema: (LASER 200v) AGS-2 Zündung Erfahrungen

  1. #1
    User
    Registriert seit
    10.05.2018
    Ort
    Koblenz
    Beiträge
    11
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Frage (LASER 200v) AGS-2 Zündung Erfahrungen

    Hallo....

    bin im Besitz eines Laser 200v mit AGS-2 Zündung, beides wurde gebraucht erworben.
    Nach einigen Testläufen habe ich bemerkt das nur 1 Zylinder zündet.(Leistung nur bis Halbgas)
    Der Kraftstoff wird unverbrannt ausgeworfen.
    Wenn ich die Kerzen einzeln am AGS-2 teste funktionieren diese auch, nur wenn beide gleichzeitig angeschlossen sind glüht nur eine.
    Auch neue Kerzen verhalten sich genau so....
    Habe alles laut Anleitung angeschlossen.

    Hat jemand einen Tipp für mich.

    VG Timo
    Like it!

  2. #2
    User
    Registriert seit
    18.10.2009
    Ort
    Hallertau
    Beiträge
    827
    Daumen erhalten
    23
    Daumen vergeben
    41
    0 Nicht erlaubt!

    Standard

    Timo,

    dieses AGS-2 ist doch so ein Glühautomat, oder? Mach mal ein Foto von dem Teil und, falls vorhanden, vom Schaltplan.

    Gruß,

    Robby
    Like it!

  3. #3
    User
    Registriert seit
    20.12.2009
    Ort
    Worms
    Beiträge
    168
    Daumen erhalten
    5
    Daumen vergeben
    3
    0 Nicht erlaubt!

    Standard

    Hallo Timo,
    Dein Laser 200V hat mit Sicherheit keine Zündung. Die AGS-2 ist eine Glühung, die beide Glühkerzen mit Strom versorgen sollte. Hast Du eine Gebrauchs- und Bedienungsanleitung für die AGS-2? Die AGS-2 ist recht umfangreich in den Möglichkeiten und eine tolle Glühung. Aber man muss schon wissen, wie man sie einstellt und startet.

    Um zu sehen, ob Dein Motor richtig läuft, starte ihn doch mal mit zwei klassischen Glühkerzensteckern und 2V-Bleiakku oder 1,2 V Nixx. Wenn dann beide Zylinder laufen, liegt es an der AGS-2. Entweder reicht dort die Eingangsspannung nicht oder ein Anschluss ist verkehrt oder ein Ausgang ist defekt. Letzteres scheint aber nicht der Fall zu sein, da lt. Deiner Beschreibung ja jeder Ausgang einzeln funktioniert.
    Sollte Dir die Beschreibung/Manual des AGS-2 fehlen, schicke mir eine PN, dann kann ich Dir das Manual in Deutsch und Farbe mailen.

    Viel Spaß mit Deinem Laser 200v und viele Grüße

    Horst
    Like it!

  4. #4
    User
    Registriert seit
    10.05.2018
    Ort
    Koblenz
    Beiträge
    11
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo zusammen ....
    Natürlich meinte ich Glühung.... :-)
    Das mit der Eingangsspannung habe ich auch im Hinterkopf.
    Benutzte einen 2v Bleiakku, in der Beschreibung steht 1,2-4,2v reicht dass überhaupt für 2 Kerzen ?
    Anleitung habe ich vorliegen.

    VG
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	4 
Größe:	481,1 KB 
ID:	2183741  
    Like it!

  5. #5
    User Avatar von Hayabusa55
    Registriert seit
    13.02.2010
    Ort
    Nähe Koblenz
    Beiträge
    236
    Daumen erhalten
    18
    Daumen vergeben
    4
    0 Nicht erlaubt!

    Oops!

    Hallo zusammen,
    wird bei der Glühung tatsächlich PLUS des Akkus an Motormasse gelegt?
    Hast du das auch so gemacht, Timo?
    Und mal einen Akku mit höherer Spannungslage probiert?
    Ich habe noch eine Starterkiste mit Powerpanel- kannst du gerne mal geliehen haben...
    Grüße
    Frieder
    Like it!

  6. #6
    User
    Registriert seit
    16.09.2013
    Ort
    zuhause... :-)
    Beiträge
    607
    Daumen erhalten
    42
    Daumen vergeben
    4
    0 Nicht erlaubt!

    Standard

    Die Anleitung hast du? Auch gelesen? Da sind 2 Potis, mit denen kann man wohl jede Kerze einzeln einstellen. Ist due eine vielleicht auf minimum eingestellt??
    Gruss Simon
    Like it!

  7. #7
    User
    Registriert seit
    16.09.2013
    Ort
    zuhause... :-)
    Beiträge
    607
    Daumen erhalten
    42
    Daumen vergeben
    4
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Hayabusa55 Beitrag anzeigen
    Hallo zusammen,
    wird bei der Glühung tatsächlich PLUS des Akkus an Motormasse gelegt?
    Hast du das auch so gemacht, Timo?....
    Muss ja... sonst würde eine 1,2V Zelle nicht ausreichen bei 2 Kerzen. Da hängt jede Kerzr separat an einem Ausgang...
    Mein Glow LP will bei mehr als einer Gluhkerze dann 2 Nixx Zellen oder ne Lixx. Da sind die Kerzen in Reihe
    Gruss Simon
    Like it!

  8. #8
    Moderator
    Fesselflug
    Antikmodelle
    Retro-Flugmodelle
    Verbrennungsmotoren
    Avatar von Bernd Langner
    Registriert seit
    02.01.2005
    Ort
    Emsland/Lohne
    Beiträge
    8.825
    Daumen erhalten
    234
    Daumen vergeben
    37
    0 Nicht erlaubt!

    Standard

    Hallo Timo

    Was hast du als Glühakku verwendet?
    Jede Glühkerze zieht doch mächtig Strom
    Eine OS 4 T Glühkerze leistet ca 6 Watt
    das sind bei 2V ca 3A
    das heißt bei zwei Kerzen fließt ein Strom
    von 6 A.
    Dementsprechend sollte der Akku ausgelegt sein
    und den Strom liefern können.

    In der Reglen glühen die Glühregler nur bis Halbgas
    vom Leerlauf aus. Darüber hinaus bringt das nicht viel.
    Einige Glühautomatiken wertet auch den Widerstand
    der Glühkerze aus der sich je nach Erwärmung ändert
    und reglen dann nach.

    Also schreib mal welcher Akku verwendet wird
    und wenn möglich Bilder von der Verdrahtung.

    Gruß Bernd
    Like it!

  9. #9
    User
    Registriert seit
    10.05.2018
    Ort
    Koblenz
    Beiträge
    11
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hallo ....

    @ Frieder, danke für das Angebot mit der "Start-Hilfe"
    Denke dass bekomme ich schon hin.

    @ Bernd, habe einen Cyclone 2v 2500mAh Bleiakku dieser wurde in der Anleitung auch empfohlen.
    Kann gut sein dass ich einen 2.ten Akku benötige, dass war aber nicht als "muss" beschrieben.

    @düsentrieb, ja mit den Potis habe ich gespielt 😏
    Die Kerzen lassen sich auch einstellen damit.

    Ganz Zu Anfang habe ich mit einem Messgerät nur geprüft, ob Spannung an den Steckern anliegt,
    dem war auch so.


    Werde morgen nochmal danach schauen....

    VG timo
    Like it!

  10. #10
    User Avatar von Hayabusa55
    Registriert seit
    13.02.2010
    Ort
    Nähe Koblenz
    Beiträge
    236
    Daumen erhalten
    18
    Daumen vergeben
    4
    0 Nicht erlaubt!

    Standard

    Timo- irgendetwas stimmt grundlegend nicht.....
    Ich erinnere mich, als du auf dem Platz versucht hast den Motor zu starten:
    Dein Messgerät zeigte kurz mal 2 V an und brach dann ein.
    Hast du mal versucht, den Motor OHNE die Glühelektronik zum Laufen zu bringen - wie ich dir geraten habe?
    Mein Hilfsangebot steht nach wie vor
    Grüße
    Frieder
    Like it!

  11. #11
    User
    Registriert seit
    10.05.2018
    Ort
    Koblenz
    Beiträge
    11
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hi Frieder....

    Der Fehler auf dem Platz war ein nicht korrekter Ladevorgang meinerseits.... Akku leer

    Der Glüh-Appart schaltet nur für ca.2,8 sec die Glühung an, wenn ich den Knüppel aus Nullstellung bewege.
    Laut Anleitung alles i.O

    Habe die Kerzen in Verdacht.... Bin mir unsicher ob ich beide neue Kerzen drin hatte oder immer nur eine.
    Morgen geht's weiter ....

    VG
    Like it!

  12. #12
    Moderator
    Fesselflug
    Antikmodelle
    Retro-Flugmodelle
    Verbrennungsmotoren
    Avatar von Bernd Langner
    Registriert seit
    02.01.2005
    Ort
    Emsland/Lohne
    Beiträge
    8.825
    Daumen erhalten
    234
    Daumen vergeben
    37
    0 Nicht erlaubt!

    Standard

    Hallo

    Habe die Kerzen in Verdacht.... Bin mir unsicher ob ich beide neue Kerzen drin hatte oder immer nur eine.
    Morgen geht's weiter ....
    Wie Frieder schon vorgeschlagen hat Motor ohne Glühung starten geht Problemlos.
    Die Glühkerzen kannst du auch ausserhalb vom Motor testen einfach Klemme dran
    und Spannung drauf. Sollten dann hellrot glühen wenn nicht defekt oder Akku leer.

    Deine Glühautomatik ist an sich über die Motoren laufen auch ohne diese Unterstützung.
    Die Glühautomatik bringt einen sicheren Leerlauf und ein besseren Übergang von Leerlauf
    zu Vollgas. Das ganze wird eingesetzt wenn wenig Nitromethan verwendet wird
    oder der Motor im unteren Gasbereich schlecht läuft.
    Bei Vollgas ist in der Regel die Glühautomatik überflüssig.

    Auch der Akku kann defekt sein wenn er gebraucht ist das heißt Spannung bricht ein.
    Test einfach Kerzenklemme an den Akku und Glühkerze drann die sollte dann
    auch länger glühen.

    Ich kenne die Einstellungen deiner Glühung nicht ich verwende eine Microsens
    die muss ich erst an den Gasweg anlernen. Sprich einschalten Kontrollled geht an
    Vollgas Kontrolled geht aus. Danach wieder Leerlauf bis Led an fertig programmiert.
    Könnte es bei dir ähnliches geben?

    Gruß Bernd
    Like it!

  13. #13
    User
    Registriert seit
    10.05.2018
    Ort
    Koblenz
    Beiträge
    11
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Also der Akku ist neu, daran sollte es nicht liegen....
    LED sind eigentlich auch an meinem AGS dran waren aber nicht dabei, da gebraucht.
    Laut Anleitung dient dies nur zur Anzeige der Eingangs Spannung....

    Der Glüh Zeitpunkt wird bei der AGS genau so eingelernt, jedoch ohne Rückmeldung der LED.
    Hab ich mit Messgerät geprüft.

    Werde heute nochmal alles testen und berichten, danke fürs Feedback

    VG Timo
    Like it!

  14. #14
    User Avatar von Modelcity-CZ
    Registriert seit
    14.06.2018
    Ort
    Modelcity
    Beiträge
    250
    Daumen erhalten
    50
    Daumen vergeben
    6
    0 Nicht erlaubt!

    Standard

    Andere Frage
    Hast du zwei Tanks oder 2 Pendel ?
    LG Peter www.modelcity.info
    Termine 2019: WarmUp- 21. April - Pilatus Treffen- 29 Juni - Indian Summer- 5. Oktober -
    Like it!

  15. #15
    User
    Registriert seit
    10.05.2018
    Ort
    Koblenz
    Beiträge
    11
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    1 Tank mit 2 Pendel
    Like it!

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •