Anzeige 
Ergebnis 1 bis 4 von 4

Thema: Erfahrungsbericht schlechtes Laufverhalten beim Benziner AGM 30

  1. #1
    User Avatar von Huskydoc
    Registriert seit
    17.08.2012
    Ort
    Im stillen Örtchen
    Beiträge
    1.048
    Daumen erhalten
    39
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard Erfahrungsbericht schlechtes Laufverhalten beim Benziner AGM 30

    Also Leutz, momentan habe ich echt Scheiß an den Hacken, also voll der Baum! Oder auch Murphys law......
    Hier geht es nun um einen AGM 30, der bisher problemlos lief. Heute wollte er so gar nicht richtig laufen.
    Stottern, sprotzen, rotzen, abölen usw. .....
    Also das übliche Ausschlussprinzip:
    Ich mache es mal kurz und habe die Zündung als Fehlerquelle enttarnt. Der Zündfunke kommt völlig unregelmäßig, man kann kein bestimmtes Schema festmachen.
    Es ist eine Rcexl Zündung, die noch wirklich nicht viel gelaufen hat. Habe ich jetzt getauscht gegen eine Pegasus, alles bestens.

    Rcexl macht mir gerade echt zu schaffen.....
    Gruss, Stefan
    So ist das Leben, manchmal ist man der Hund, manchmal der Baum.
    Like it!

  2. #2
    User Avatar von savage28
    Registriert seit
    14.02.2009
    Ort
    Beidenfleth
    Beiträge
    146
    Daumen erhalten
    6
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Und wo ist jetzt das problem,das man dafür direkt den 2 Fred auf macht wegen der kleinen Kiste....Is defekt,kauf neu und gut ist.
    Rare Bear VQ Model -----AT6 CmPro-
    Airworld Muschti P51-----Critical Mass-
    P38-----P47-----Corsair----RC-1 Princess und anderes Gefliech im Hangar
    Like it!

  3. #3
    User Avatar von Lothar Schippel
    Registriert seit
    14.04.2017
    Ort
    Sesslach / Gemünda
    Beiträge
    5
    Daumen erhalten
    0
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Hi Huskydoc,
    ich hatte die gleichen Probleme mit diesen Motor, es lag an der Zündung habe mir eine neue über Hobby King gekauft und der Motor läuft super !!!!
    Ach bevor ich vergesse schau mal in den Vergaser das kleine Sieb war bei mir auch noch voller Dreck.

    Gruss Lothar
    Like it!

  4. #4
    User Avatar von Huskydoc
    Registriert seit
    17.08.2012
    Ort
    Im stillen Örtchen
    Beiträge
    1.048
    Daumen erhalten
    39
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Lothar Schippel Beitrag anzeigen
    Hi Huskydoc,
    ich hatte die gleichen Probleme mit diesen Motor, es lag an der Zündung habe mir eine neue über Hobby King gekauft und der Motor läuft super !!!!
    Ach bevor ich vergesse schau mal in den Vergaser das kleine Sieb war bei mir auch noch voller Dreck.

    Gruss Lothar
    Moin Lothar,
    das Sieb ist sauber. Der Motor läuft ja auch nach Zündungswechsel bestens.
    Gruss, Stefan
    So ist das Leben, manchmal ist man der Hund, manchmal der Baum.
    Like it!

Ähnliche Themen

  1. Erfahrungsbericht schlechtes Laufverhalten beim Benziner DLA32
    Von Huskydoc im Forum Verbrennungsmotoren
    Antworten: 12
    Letzter Beitrag: 06.10.2019, 12:01
  2. Spritmische für einen AGM-30 Benziner?
    Von Huskydoc im Forum Verbrennungsmotoren
    Antworten: 17
    Letzter Beitrag: 25.06.2016, 13:19
  3. GF-45i Benziner Erfahrungsbericht
    Von luketappe im Forum Verbrennungsmotoren
    Antworten: 60
    Letzter Beitrag: 05.02.2014, 15:48
  4. Standschub und Laufverhalten kleiner Benziner ?
    Von Biplane im Forum Motorflug
    Antworten: 4
    Letzter Beitrag: 16.11.2002, 12:39

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •