Anzeige Anzeige
www.paf-flugmodelle.de   BZ-Modellbau
Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 18 von 18

Thema: Turbinenöl lässt Lager kleben?

  1. #16
    User
    Registriert seit
    20.11.2009
    Ort
    coburg
    Beiträge
    4.071
    Daumen erhalten
    259
    Daumen vergeben
    0
    0 Nicht erlaubt!

    Standard

    der mehr oder weniger starke "klemm" bei b100f -b140f im kaltzustand ist ein schon länger beschriebenes und bekanntes problem, welches von einem etwas strammen lagersitz vorn herrührt und definitiv nicht durch "klebendes" öl bedingt ist.
    zu frey´s zeiten gabs da sogar eine herstellerseitigenotwendigkeit bei b100f´s zur nacharbeit im werk, falls ein solcher "klemm" auftritt.
    und meine b-140f hatte dieses problem auch. im gegensatz dazu meine b-100f und b"130"f nicht.
    -ich erhebe nicht den anspruch einverständnis des geneigten lesers mit meinem oben geschriebenen erzeugen zu wollen;-) Suche dringend ne Eisele R90!!!
    Like it!

  2. #17
    User
    Registriert seit
    16.09.2002
    Ort
    Hamburg
    Beiträge
    721
    Daumen erhalten
    23
    Daumen vergeben
    1
    0 Nicht erlaubt!

    Standard

    Hallo Leute,
    das Problem ist meistens die Lagerung der Lager in O-Ringen. Im normal Zustand sind Welle und Tunnel ~20 Grad im Betrieb werden sie bis 200 Grad warm und dehnen sich 1-2 Zehntel aus. In der Abkühlungsphase kann sein, dass Tunnel und Welle verschieden schnell abkühlen Ist der Wellentunnel schneller abgekühlt als die Welle wird das Lager bei enger Passung im O-Ring festgeklemmt und führt bei einem Neustart zu Schwergängigkeit. Abhilfe wie hier schon erwähnt Passung nacharbeiten.
    Ich habe in meinen Turbinen keine O-Ringe eingebaut und meine Passungen sind ein leichter Schiebesitz. Wenn man das Laufzeug am Spinner mit der Hand dreht hört sich das etwas lauter an aber im Betrieb ist da nichts mehr zu hören. Ein Spiel von 1 Hundertstel Wellentunnel/Lager passt immer und und wird durch die Kapillar-Wirkung mit Treibstoff/ÖL ausgefüllt und dämpft die Geräusche.
    Dieser Hinweis ist vielleicht nur für Selbstbauer hilft aber auch anderen zum Verständnis.
    Meine Turbinen und Verbrenner laufen alle mit einem Gemisch von 1 :100.
    Alfred
    Meine Vereins-Homepage
    Like it!

  3. #18
    User
    Registriert seit
    03.09.2011
    Ort
    Gummersbach
    Beiträge
    834
    Daumen erhalten
    22
    Daumen vergeben
    4
    0 Nicht erlaubt!

    Standard

    Zitat Zitat von Da Hoarst Beitrag anzeigen
    Das kann sehr wohl das Öl sein, du schreibst doch selber 'schwarze Ablagerung' !
    Und weil es klebt verspannt das Lager.... bis man händisch nachhilft.
    War es in dem Fall aber nicht. Es sah aus wie eine verdichtete Aluoberfläche die schwarz anlief. Aber ich gebe dir in dem Punkt recht das ein klebendes Öl, das nicht wieder zurück rutschen in die korrekte axiale Positions des Lageraussenringes begünstigt. Aber dennoch ist die Hauptursache der enge Lagersitz.

    Turbogrüße Sven
    Like it!

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Kingtech Turbinenöl jetzt ab Lager lieferbar
    Von Stein Elektronik im Forum Angebote unserer Werbepartner
    Antworten: 0
    Letzter Beitrag: 02.08.2019, 10:54
  2. Turbinenöl
    Von Achim G im Forum Turbinen Jets
    Antworten: 3
    Letzter Beitrag: 16.08.2015, 17:10
  3. Turbinenöl
    Von Gast_282 im Forum Turbinen Jets
    Antworten: 9
    Letzter Beitrag: 15.06.2003, 13:53

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •