Akku defekt

Zu meinem Nurflügler:
So, is alles ziemlich fertig. Nun nächstes Problem:
beim Testlauf im Keller hat der Akku plötzlich Laute von sich gegeben und der Schrumpfschlauf war innen naß. Also ist eine oder mehere Zellen hinüber. Hab eigentlich drauf geachtet daß ich nicht zu heiß löte. Kann das die Ursache sein, d.h. macht sich das so bemerkbar ?

PS: wollte keinen neuen Thread aufmachen, aber alter wurde leider bereits geschlossen.
 

Spunki

User
Hallo Sauerkrauth

>>Hab eigentlich drauf geachtet daß ich nicht zu heiß löte<<

Das ist eben genau der falsche Weg ... sehr heiß löten dafür nur ganz kurz ... bei Sub-C 100W Lötkolben ...

>>Kann das die Ursache sein, d.h. macht sich das so bemerkbar ?<<

Nein, wenn dann bereits beim Löten ... ich denke die Zellen sind einfach überfordert ...

Grüße Spunki
 
wichtig ist ein starker Lötkolben ( 80 W ) und dann nur max 2 Sekunden auf dem Akku rumbruzeln.

Sowas probiert man am besten erst mal an alten Batterien, bis man ein Gefühl dafür bekommt.

Gerhard

[ 29. November 2004, 15:45: Beitrag editiert von: Gerhard ]
 
Also ich habe mich falsch ausgedrückt. Ich wollte sagen, daß ich so gelötet habe, daß die Akkus nicht zu heiß werden. Verwendet habe ich einen 80W Lötkolben, aber habe doch öfters noch ein wenig 'nachgetupft'.
Zur Info: es handelt sich um 8 KAN Zellen (1050mA)an einem 480er Motor.
 
ABer so ein Zinnspritzer müßte ja größer als 1cm sein um einen Kurzschluß zu verursachen.
Ich hatte den Akku auch nur auf das Modell gelegt (K10 Nurflügler) um im Keller einen Probeleauf durchzuführen. Wie testet Ihr den Akku denn sonst ? An ner Überlastung sollte es nicht gelegenhaben, denn lt. Datenblatt kann der Akku 22A ab. Hier die Daten.

KAN 1050 mAh
17,0 mm
29,5 mm
21 g
7 - 10 mOhm
22 A max
 

Ulrich Horn

Moderator
Teammitglied
Wenn Zellen anfangen zu suppen, sind sie überlastet. Das kann mehrere Gründe haben, und gerade bei einem Probelauf-Szenario kommt da einiges zusammen.
Eine schlechte Lötung führt normalerweise nicht dazu.
Bei einer zu heiß gelöteten Zelle können die Ableiter beschädigt werden, dann ist es aber wahrscheinlicher, dass die Zelle bei hoher Belastung einfach komplett ausfällt.
Es kann auch vorkommen, dass Zinnspritzer erst durch mechanische Belastung des Akkus (Rumpfeinbau) einen Kurzschluß verursachen.

Aus dem Grund testet man einen frisch verlöteten Akku zunächst, bevor man ihn einbaut ;)

Grüße, Ulrich
 
Original erstellt von Sauerkrauth:
Zu meinem Nurflügler:
So, is alles ziemlich fertig. Nun nächstes Problem:
beim Testlauf im Keller hat der Akku plötzlich Laute von sich gegeben und der Schrumpfschlauf war innen naß. Also ist eine oder mehere Zellen hinüber. Hab eigentlich drauf geachtet daß ich nicht zu heiß löte. Kann das die Ursache sein, d.h. macht sich das so bemerkbar ?

PS: wollte keinen neuen Thread aufmachen, aber alter wurde leider bereits geschlossen.
Hallo,

wie hast Du den Akku geladen?
Hast Du den Akku vorher entladen?

KAN werden nahezu voll geliefert!
KAN müssen erst entladen werden, bevor Sie das erste Mal geladen werden.

Gruß,

Ulf
 
Ich hatte den Aku weder ent- noch geladen. Nur am Motor abgeschlossen. Kann es wirklich passoieren daß der Motor den Maximalstrom der KAN Akkus übersteigt ? Wenn ja, wie macht Ihr das. Schaltet Ihr einen Strommesser vor dem erstenmal zwischen Akku und Regler und stellt die Fernsteuerung entsprechend ein ?
 

Ulrich Horn

Moderator
Teammitglied
Tja, MFC-Eberbach,

wenn Du einen Akku in undefiniertem Zustand hoch belastest, kann eben alles mögliche passieren.

Einen neuen Akku formiert man, danach wird er entladen und ggf. noch mal formiert und entladen. Wenn er dann geladen wird, ist er auch sicher belastbar.
Anscheinend hast Du Dir die Mühe gespart, was sicherlich Ursache für den Schaden war.

Die Zinnspritzer müssen übrigens keineswegs groß sein. Die Isolation der Zellbecher zwischen Gehäuse und Pluspol beträgt nur Bruchteile von Millimetern. Auch, wenn sie vollständig von Schrumpfschlauch bedeckt ist, kann sich ein Zinnspritzer hindurch brennen.

Aber egal, ob selbstgelötet oder gekauft - immer erst laden und testen ;)

Grüße, Ulrich
 
Original erstellt von Ulrich Horn:
Tja, MFC-Eberbach,

wenn Du einen Akku in undefiniertem Zustand hoch belastest, kann eben alles mögliche passieren.
:confused:
Ich mach das immer so, bei jedem Flug ! Ich weiss im 3. und 4. Steigflug nie genau, welchen definierten Ladezustand mein Akku hat, und dann belaste ich ihn natürlich maximal.
Kann ein 480er tatsächlich einen KAN-1050er überlasten ? Die Antwort darauf ist wohl eindeutigst JA, selbstverständlich kann er. Wir würden allerdings gerne nähere Daten zum Antrieb haben. Ob Du den an leere oder volle Zellen hängst, macht natürlich auch einen Unterschied, an vollen, neuen Zellen einen wielangedauernden Probelauf zu veranstalten sollte generell unterbleiben. Probeläufe dienen, die Stromaufnahme festzustellen, den Schub oder einfach die Drehrichtung. Oder auch dazu, zu testen, wie warm die Akkus werden.
Dazu gibt es hier aber keine Angaben, aber jede Menge Antwortversuche.
Was meintest Du mit " nachgetupft" ? Kannst Du löten ? Löten ist das aufbringen einer Menge an Zinn mittels einer Wärmequelle, die das Zinn möglichst schnell zum Aufschmelzen auf die zu verbindenden Teile bringt. Fehler Nummer 1 ist : nicht vorzuverzinnen, Fehler Nummer 2 ist: zu kalter Lötkolben und damit zu lange Aufwärmzeit, die hitzeempfindliche Bereiche Isolierung, aber auch den Akku innen drin, schädigt. Fehler Nummer 3 ist wohl auch: Nachlöten, möglichst auch noch ohne längere Abkühlpausen dazwischen. Bei jedem Nachlöten muss man ja alles wieder auf die Temperatur bringen wie beim ersten Löten, das ist Unsinn.
An einen Überbrücker glaub ich nicht, der versteckt sich nur bei inlinegelöteten. Mit Lötfahnen sollte er erkennbar sein. Aber dazu bräuchten wir Fotos.
 
Tach Leute

Ich fliege in meinem Micro Jet schon ca. ein Jahr einen Speed 480 L an 10Zellen KAN 1050er Pack und da ist noch nie ein Akku kaputt gegangen!!

Es fliesen ca. 14A und als Regler habe ich einen Schulze slim 26be drin.

Aber es ist ja auch klar wenn der Akku noch nie formiert, entladen oder geladen wurde das er die Last nicht aushält!! Deshalb erst den Akku formieren wieder laden und dann Testen oder fliegen!!

Gruß Steffen
 
Oben Unten