• Liebe RC-Network Benutzer: Bitte beachtet, dass im August 2020 alle Passwörter zurückgesetzt wurden. Mehr dazu in den News...

Benziner aus Laubbläser springt nur kurz an

mannikla

User
Hallo Dominik,
die Nadel ist leicht konisch. Mit einem 5mm oder waren es 6mm MS Rohr draufdrücken und drehen. Ich hab mir eine Flügelschraube ins MS Rohr gelötet - ist jetzt fast schon ein professionelles Einstellwerkzeug für meine Motorsense.
Gruss Klaus
 
Noch ne blöde (aber nicht bösgemeinte) Bemerkung off Topic:
ich würde dieses ganze Laubsaugergebläsegeraffel verbieten.
Die Sauger saugen massenweise Insekten mit an und häkseln sie zu Tode - gehört abgeschafft.

Und die Laubbläser sind saulaut, machen Gestank, verbrauchen Benzin und ein Besen würds auch tun....
Werner

"Nach Diktat verreist" 😛
 

Wilf

User
Erfolg! Der Motor läuft wieder.
Ok, das passt einmal.
Was mich irritiert, dass dass so eine richtig klare Ursache für den schlechten Motorlauf nicht erkennbar war.
Bei der geringen Betriebsstundenanzahl, die so ein Laubbläser erreicht, sollte ja auch die Zündkerze ewig halten.
Ok, die Originalkerze mag vielleicht von ausgesuchter Minderwertigkeit sein. Aber nach dem ersten Kerzentausch sollte wenigstens diese für ein paar Generationen halten.
 

mannikla

User
Hallo,
um ein sauberes, rehbraunes Kerzenbild zu erhalten, muss der Motor erst einmal eine gewisse zeitlang laufen.
Da passt ein schwarzes Kerzenbild zu erst choken und primen und dann nur 3-4 sek laufen.
Die geringen Schmutzteile auf dem Sieb sind nicht verwunderlich. Beim Öffnen des Vergasers läuft das restliche Benzin aus dem Vergaser und damit auch der Schmutz.
Ich zerleg einen Vergaser grundsätzlich in einem Behältnis und fange damit den auslaufenden Sprit auf. Da sieht man dann, was da alles dabei drin ist.
Aber egal was die Ursache war - er läuft wieder - sogar ohne neuen Membransatz. :)
Gruss Klaus
 
Der Tip mit dem Röhrchen zum Aufstecken auf den Kopf der Nadel ist super, werde ich testen.

Die Ursache für das Einmal-kurz-anspringen und dann nicht weiterlaufen ist in der Tat unklar, ich hatte den Vergaser auf einem alten Briefumschlag zerlegt, um möglichen Schmutz zu erkennen, aber da war nix.
Die Kerze ist ja noch die erste, mitgelieferte - mittlerweile tippe ich noch am ehesten auf die als das Problem.

Dominik
 

mannikla

User
Hallo Dominik,
da hilft ein einfacher Gegentest - einfach die alte Kerze noch mal rein und sehen was er macht bzw. ob er jetzt läuft damit.
Würde mich auch interessieren.
Noch mehr würde mich dein Vergaser interessieren - mit nur einer Nadel - hab ich so noch nicht bei einem Pumpenvergaser gesehen.
Meine Motorsense hat auch schon einen 2 Nadelvergaser. Ist - hab ich irgendwo im Internet gelesen, aber noch nicht nachgeprüft - ein 26er Kawasaki.
Wie sagt das Sprichwort - man wird alt wie ne Kuh und lernt immer dazu... :)
Gruss Klaus
 

mannikla

User
Wer lesen kann ist im Vorteil. Wer aufmerksam liest weiss meistens mehr.
Irgendwie hatte ich eine neue Kerze im Kopf.
Danke für den Hinweis.
Gruss Klaus
 
Ja, ist immer noch die erste China-Zündkerze, auf der auch "Champion" steht...

Die Sache mit dem simplen Vergaser ohne L-Nadel gibt es schon lange bei kleinen Low-cost-Motorgeräten. Ich meine, meine 18er Stihl hat auch nur eine High-Nadel am Vergaser. Muss mal an der Motorsense nachsehen.
Vielleicht kann der User "Baumflieger" etwas dazu sagen, ich denke er ist beruflich ďamit befasst?

Dominik
 
Oben Unten