Brushless Aussenläufer zerlegen zwecks Reparatur ?

Hallo ,

hatte heute ein kleines Problem mit meinem Motor und habe die Ursache auch gleich entdeckt.....

ein Kabel ist ab von den dreien :mad:

Wie bekomme ich nun das restliche Gehäuse weg um da ein kabel wieder anzulöten ?

Keine Madenschraube in Sicht.

Da ich morgen fliegen möchte, wäre eure Hilfe super :cool:

Danke schonmal !

Gruß, Ralf
 

Anhänge

  • himax-zerlegt.jpg
    himax-zerlegt.jpg
    72,7 KB · Aufrufe: 125
Hmm,
so wie es aussieht (schlecht zu erkennen auf dem Untergrund), schaut da noch ein Stummel raus, das müsste doch grade noch reichen zum löten, oder?
 
Hi,

das Problem ist, das der im Easy Glider wenig Platz hat.

Wenn ich da anlöte, knickt mir beim Einbau das Kabel wieder ab. Muss also weiter innen anlöten und dazu muss das ab :D

Gruß, Ralf
 
Dann kannst du es höchstens mit erwärmen probieren!

Den Strator von aussen gut erhitzen und dann sachte mit einem Holz/Kunsstoffkeil vom Gehäuse hebeln.
 
Andreas Maier schrieb:
Aber immer schön vorsichtig ! -sollte die Isolirlack des Drahtes
beschädigt werden dann hast du Verloren.
Naja, das dies nicht mit einem Flammenwerfer/Gasbrenner sonder mit einem Heissluftfön geschehen soll, sollte eigentlich selbsverständlich sein! ;)
 

steve

User
evil dead schrieb:
Hi,

das Problem ist, das der im Easy Glider wenig Platz hat.

Wenn ich da anlöte, knickt mir beim Einbau das Kabel wieder ab. Muss also weiter innen anlöten und dazu muss das ab :D

Gruß, Ralf

Hallo Ralf,
wenn es ganz eng zuging, habe ich mir schon mal aus Kupferblech breite Streifen geschnitten und die anstelle der Kabel angelötet. Dann paßt es auch in den engen Rümpfen. Der Radius sollte dann schon so vorgebogen sein, dass es nachher nicht mehr viel braucht. Am besten gar nichts mehr.
Prop dann auch sauber wuchten, damit es nicht zu sehr vibriert und die Lötstelle bricht.

Über die Glocke ziehe ich dann aber immer noch einen Schrumpfschlauch. Sicher ist sicher...!

Bei dem rechten LRK besteht jedes Kabel aus 3x0,8mm Kupferlack-Drähten, die parallel neben einander liegen. Die können auch sehr eng gebogen werden.

Grüsse
 

Anhänge

  • IMAG0004.JPG
    IMAG0004.JPG
    125,1 KB · Aufrufe: 109
  • IMAG0005.JPG
    IMAG0005.JPG
    147,5 KB · Aufrufe: 82
Danke schonmal an alle ;o)

Habe nun erfahren, das da wohl ein Gewinde dran ist. Packe das heute mal in den Backofen und schau mal ob an der Sache mit dem Gewinde was dran ist ;o)

Danke und Gruß,
Ralf
 

steve

User
Heis demontieren

Heis demontieren

Hallo Ralf,
ist so ein Problem mit dem Backoffen. Die Temp., die das Klebeharz löst, kann auch die Matrix der Isoscheiben angreifen.
Die Festigkeit nimmt aber mit der Temp. steil ab. Oft reichen 80 Grad und mit der üblichen Kraft löst sich so ein verklebtes Gewinde. Den Iso-Schweiben macht das noch nichts.

Grüsse
 
Den Bild nach müsste die vordere Lageraufname zum abschrauben sein, danach kannst wohl das hintere Teil abnehmen:
 
Hi,

das zerlegen ging mit drei kleinen Hammerschlägen auf ne Nuss, diese wiederrum drückte somit auf das innere Alu Drehteil.

Nach dem zerlegen kam ein etwa 1,5mm hohes feingewinde zum Vorschein, das aber nicht als Verschraubung gedacht ist, sondern als Vertiefung für den Kleber.

Ich habs wieder weiter innen angelötet.

Nur leider war das wohl ein Problem, aber nicht das ausschlaggebende.

Wenn ich den Motor starten will, vibriert er arg und dreht nicht frei durch sondern ruckelt.

Dann ahb ich irgendwie mal den sehr warmen Regler in die Hand genommen bzw. zwischen 2 Finger geklemmt und mit Druck auf den Regler lief er kurz mal rund und sauber. Dann hab ich den Regler wieder hingelegt und schon ruckelte er wieder los :mad:

Nun denk ich das der Regler nen Treffer hat, da der Motor so eigentlich ja läuft....

Naja mal einschicken den Kollegen von Castle Creation.

Danke auf jeden Fall für alle Tips ;)

Gruß, Ralf
 
Ansicht hell / dunkel umschalten
Oben Unten