Dusel!

Einer dieser zauberhaften sonnigen Herbsttage. Ostwetterlage, kühl mit endloser Sonne, windstill. Thermik pur. Fliegen bis zur Genikstarre.

4 Tage später.
Du Hornochse hast vergessen den Akku vom Regler zu trennen. Die 6 Konion 3s2p sind wohl hin. Noch 8,………Volt. Sofort an den Orbit Lader. Der sagt nix da. Na gut. Ist das Pack erst ruiniert, killt sich,s völlig ungeniert. Mit der bewährten Kanickelfangschlagmethode werden die Zellen getrennt. Na, geht doch. Alle Pole sind o.k. Messen. 2,9 2,9 2,9 2,9 2,9 2,9V. Erstaunliche synkronität. Vielleicht……. Schnell eine Einwegeinzellenladestation gebastelt. Das Wort Konstruktion währe hier vermessen.



Siehe da. Orbit will jetzt doch. Prima. Sechs Zellen einzeln geladen. Belastung wie gehabt.

Es grüßt ein zufriedener Portobello.
 
He Portobello
Nein die Konies darfst du nicht mehr verwenden.
Viel zu gefährlich einem solchen User Konies zu lassen.
Wo darf ich diese abholen?

[ 19. Oktober 2004, 16:55: Beitrag editiert von: Elektroralf ]
 
Original erstellt von Elektroralf:
He Portobello
Nein die Konies darfst du nicht mehr verwenden.
Viel zu gefährlich einem solchen User Konies zu lassen.
Wo darf ich diese abholen?
-----------------------------------------

Nix da,
die Dinger funktionieren noch einwandfrei. Heute noch mal getestet.
Aber es gibt ja noch die weissen.
Gruß, Portobello
 
Kurze Frage zum Trennen der Akkus,

einfach ins Gefrierfach (schadet das den Lipolys nicht ??) und über der Tischkante abgeschlagen ??

Und der Pluspol war noch an der Zelle (der richtigen ;) ) dran ??
 
Original erstellt von Tobi Schwf:
Kurze Frage zum Trennen der Akkus,

einfach ins Gefrierfach (schadet das den Lipolys nicht ??) und über der Tischkante abgeschlagen ??

Und der Pluspol war noch an der Zelle (der richtigen ;) ) dran ??
nur über Tischkante mit zügigem Handkantenschlag abbrechen. Alle Pole waren i.O. Auch die Pluspole waren nicht beschädigt.
Vorher nicht im Kühlschrank gekühlt.

Gruß, Portobello
 
Oben Unten