Frage Akku und Widerstand abgeraucht

Hallo,
bei meinem ferngesteuerten Auto aus den 80ern ist mir vor Kurzem ein 10 Ohm Widerstand abgeraucht bei Betrieb mit 8 Akkus (2500mah pro Akku) im angeschalteten Zustand aber ohne Belastung. Besser gesagt ist er so heiß geworden, dass sich die 2 Lötstellen so erhitzt haben, dass er einfach von der Platine abgefallen ist.
Habe dann einen neuen 10 Ohm Widerstand reingelötet. Das Auto lief daraufhin ohne Probleme, diesmal mit 8 normalen AA-Batterien und bei längerem Betrieb. Auch ohne Belastung hielt es sich stabil. Der Widerstand ist zwar ziemlich warm geworden, aber es funktionierte, keine Rauchentwicklung.
Tage später habe ich dann wieder 8x 2500mah Akkus reingetan und der neue Widerstand ist wieder abgeraucht nach nur wenigen Minuten. Danach wieder neuen 10 Ohm Widerstand eingelötet und mit normalen Batterien betrieben, bisher ohne Probleme.
Nach mehreren Testreihen kann ich definitiv sagen, dass sich der Widerstand bei Akkubetrieb wesentlich stärker erwärmt als bei Betrieb mit normalen Batterien. Direkt neben dem Widerstand befindet sich eine Plastikhalterung die (bei Akkubetrieb) durch Wärmeabgabe des erhitzten Widerstand so dermaßen heiß wird, dass sie sich mit den Fingern nach kurzer Zeit verformen lässt. Was bei Batteriebetrieb nicht der Fall ist.

Mir ist das ganze ein großes Rätsel. Warum erhitzt sich der Widerstand wesentlich stärker, wenn das Auto anstatt mit normalen Batterien mit Akkus betrieben wird? Hat es vielleicht etwas mit dem Innenwiderstand zu tun? Vielleicht hat jemand eine Idee. Weil Batteriebetrieb ist auf Dauer unwirtschaftlich.
 
Moin,

Die Vermutung über Innenwiderstände ist richtig. Wenn der Widerstand in einem Fall durchbrennt und in dem anderen Fall nicht, liegt es an der Leistung, die er in Wärme umsetzt. Leistung = Spannung, die am Widerstand abfällt x Strom (P=U x I = R x I²)
Der Strom geht also im Quadrat in die Leistung ein. Der Strom ist höher, da der Innenwiderstand der Akkus kleiner ist, als der der Batterien.
Zu Lösen also sehr einfach, indem Du zusätzlich einen weiteren Widerstand in Reihe zum 10 Ohm Widerstand schaltest.
 
ok super Danke für die Antwort. Wieviel Ohm kann dieser zweite in Reihe geschaltete Widerstand haben? Vermutlich kann man das nur durch Messen in Erfahrung bringen oder? Einfach zwei Mal 5 Ohm Widerstände in Reihe anstatt des 10 Ohm Widerstandes zu nehmen würde vermutlich nichts bringen oder?
 
Wieviel Ohm kann dieser zweite in Reihe geschaltete Widerstand haben? Vermutlich kann man das nur durch Messen in Erfahrung bringen oder? Einfach zwei Mal 5 Ohm Widerstände in Reihe anstatt des 10 Ohm Widerstandes zu nehmen würde vermutlich nichts bringen oder?
Es würde nichts an den Strömen ändern. Allerdings könnten sie bei entsprechender Bauform mehr Leistung vertragen. Allerding stellt sich die Frage, was macht der Widerstand überhaupt ? Da einfach was anderes reinzugeben, ohne zu wissen, für was das Teil ist, ist ein Glücksspiel.

Das mit dem Innenwiderstand stimmt. Ich hatte früher mal ein Blitzgerät, bei dem extra stand, daß man nur Batterien, aber keine Akkus verwenden darf. Bei einer Tauchlampe hatte ich leider keine Anleitung und konnte das gleiche beobachten. Die LED starb mit Akkus recht schnell.
Ein schneller Hack wäre es, eine der AA Zellen durch einen Kurzschluß zu ersetzen und es mit 7 Zellen zu versuchen. Damit wäre die Leistung auch kleiner.

RK
 
super Danke für die Antwort bezüglich des Kurzschlusses, das klingt plausibel. Noch eine Frage, die benutzten Akkus hatten 2500mah pro Stück. Anstatt des Kurzschlusses vielleicht Akkus mit nur 500-1000mah zu benutzen würde vermutlich nichts bringen oder? Außer das diese schneller leer wären als die Akkus mit 2500mah?
 
...und noch etwas fällt mir ein: Muss ich um den Kurzschluß zu erreichen einfach nur im Batteriefach bei irgendeinem Batterieplatz eine Brücke (einen Draht) zwischen + und Minuspol einlöten? Gruß Daniel
 
Mach mal ein paar Fotos von deinem Auto und dem Innenleben. Dann kann man dir eher mit gutem Gewissen zu einer sicheren und vor allem sinnvollen Lösung raten.

In irgend einem BatterieFach eine Zelle durch eine Brücke zu ersetzen, kann auch schief gehen. Da braucht es mehr Informationen. Wie ist das BatterieFach mit dem Fahrregler verbunden. Ist überhaupt ein Fahrregler vorhanden, oder gibt das Modell nur Vollgas... Usw.
 
Hallo

Ich denke die Regelung erfolgt in 2 Stufen!
Anfahren und Langsamfahrt über Wiederstand und Schnellfahrt ohne, also Wiederstand kurzgeschlossen.
Da die Akkus die Spannung aber stabiel halten ist der Strom höher, das Auto fährt aber auch agieler, müsste man beim fahren aber auch merken.
2 mal einen "gleichgrossen" 5 Ohm Wiederstand einlöten, bringt mehr Kühlfläche für den Wiederstand, und niedrigere Temperatur.
Eine Zelle durch einen Dummi zu ersetzen, bring geringere Endgeschwindigkeit.
Zwei 10 Ohm Wiederstände parallel, bring ein sportlicheres Anfahren und höhere Langsamfahrt.
Denke mal über einen Elektronischen Regler nach, da wird dann nichts mehr zu warm.
Geht warscheinlich aber nur, wenn Empfänger und die Steuerteile einzeln eingebaut sind, also mit Steckern verbunden.

Gruß Aloys.
 
Danke für die Antwort und die Ideen.
Also zwei Mal jeweils 10 Ohm geht leider nicht, denn ich hatte bereits testweise einen einzelnen Widerstand mit 20 Ohm probiert, da ging der Servo nicht (weil Widerstand zu groß).
Der Widerstand (der ja bei Akkubetrieb leider so heiß wird) liegt kurz vor der Leitung zum Servo. Als er sich wegen der Temperatur ausgelötet hatte war ging alles noch, ausser das Lenken. Sodass wenn dann nur die Möglichkeit mit zwei Mal 5 Ohm hintereinander bleiben würde.
Diese Möglichkeit zweifle ich aber jetzt schon etwas an, weil der 10 Ohm Widerstand bei Akkubetrieb so dermaßen heiß wird, dass die Entlastung bei Einbau von 2x 5 Ohm Widerständen hintereinander schon wirklich groß sein müsste damit die Temperatur noch okay ist.
Ich kanns aber gerne mal probieren.
Ich werde aber vermutlich zunächst mal den Hack ausprobieren anstatt 8 Akkus nur 7 zu verwenden.

Gruß
Daniel
 
Theoretisch halbiert sich die Temperatur, wenn du statt dem einen 10ohm/10W Widerstand zwei 5ohm/10W Widerstände in Reihe verwendest. Aus dem Grund, weil die "Kühlfläche" sich verdoppelt. Aber praktisch wird es wohl eher an der zu geringen Luftzirkulation um den Widerstand liegen. Und dann hilft auch die größere Kühlfläche nicht viel.

Schau dir auch mal den Motor an. Eventuell ist der einfach fertig(Kolektor/Kohlen abgebrannt), wodurch der Strom für den Widerstand zu sehr ansteigt. Falsche Übersetzung(MotorRitzel oder Reifendurchmesser) kann auch für zu hohen Stromverbrauch sorgen, genauso wie zu schwergängiger AntriebsStrang.
 
Danke für die Antwort. Das Ding ist nur, dass die Erwärmung auch dann so stark ist, wenn das Auto garnicht fährt. Als sich der Widerstand herausgelötet hat, war das Auto zwar eingeschaltet, stand aber einige Minuten auf dem Boden ganz ohne Fahrt.
Habe es jetzt mal mit 7 Akkus anstatt mit 8 Akkus ausprobiert, das hält sich bisher stabil.

Merklich langsamer fährt das Auto dadurch auch nicht. Man merkt keinen/kaum einen Unterschied bei der Geschwindigkeit.

Ich überlege auch ob es nicht allgemein sinnvoll ist ältere RC-Autos aus den 70ern und 80ern derart zu betreiben, dass immer ein Batterie-Dummy eingesetzt wird und die Autos also immer mit einem Akku weniger betrieben werden.
Denn es gibt wohl scheinbar wirklich die Gefahr, dass diese RC-Autos aufgrund des geringeren Innenwiderstandes der Akkus sonst auf Dauer kaputt gehen könnten.
Das geht natürlich nicht bei RC-Autos, die nur mit 2 Batterien/Akkus betrieben werden, denn dann wäre der Geschwindkeitsverlust wohl zu groß oder es würde garnicht fahren. Müssten wohl schon mindestens 4 sein.

Gruß
Daniel
 
Ansicht hell / dunkel umschalten
Oben Unten