Kontronik KoraTop 30-12 schleifgeräusche

Almo

User
Hallo zusammen,
ich habe das Gefühl das Mein KoraTop nicht ganz sauber läuft.
Bei niedrigen drehzahlen (1/5 Gas) hört man ein klares schleifen, konnte dieses Schleifen aber nicht ausfindig machen.
Dachte erst es würde am Modell schleifen aber da hat er überall platz.
Kann mir jemand sagen was da schleifen kann?
Mit freundlichen Grüßen
Sebastian
 
dünnring defekt, magnete lose, kugellager hinüber,
draht schleift.

ICH würde ihn auseinandernehmen, ansonsten ein fall für den service.

vg
ralph
 
Moin !

Wenn`s ein neuer Motor ist, einschicken !
Hatte das auch mal bei einem neuen Kora Top 20 dass das Dünnringlager ab Werk defekt war - das wurde innerhalb dreier Tage als Garantiefall aus der Welt geschafft.

@Ralph
... das Auseinandernehmen ist aber nur zu empfehlen, wenn man geeignetes Werkzeug hat - Du weißt schon, oder ?! :cool: :D

Gruß

Matthias
 
ich habs ja.
ich wollte die beiden zutreffenden threads schon verlinken. :D

vg
ralph
 
Hallo Almo,

ich hatte sowas auch mal, leichtes schleifen und ein bischen wie ein knacken in der Drehbewegung, hat man aber nur gemerkt wenn man von Hand gedreht hat.
Hab den 10-14 eingeschickt und nach drei Tagen war er wieder da.
Alle Lager wurden getauscht, Glocke neu gewuchtet, Reparaturpauschale für Motoren bezahlt und seither - er schnurrt wieder wie ne junge Katze.

Ich kann nur sagen, Kontronik ist NICHT in der Servicewüste, die sind auf einer grünen Insel.

mfg Kutscher
 
Hallo leute,
hatte den Motor nun bei Kontronik die haben den Motor gecheckt und die Lager gewechselt.
Aber das Schleifgeräusch ist immer noch da :confused:
Kann doch nicht normal sein das er solche geräusche von sich gibt?
 
:D
Ist wohl doch kein Brushless sonder ein Bürsten Motor:D

Haben die alle drei Lager gewechselt?
Hattest du den Motor mal ohne LS laufen lassen und geschaut (gehört) ob es dann "schleift"?

Da er schon 3 Jahr jung ist und du das passende Werkzeug hast, bau ihn auseinander und schau rein.
Es könnte auch eine Eingelaufene Welle sein, hatte das bei einem Thrust 30, wo ich eine Titanwelle drin hatte, wo ein "bisschen" Spiel drin war.
 
Hatte ihn grad komplett auseinander Welle ist neu, lager neu, Magneten sitzen auch alle.
Ich habe nix finden können was am Motor schleifen könnte :confused:
Werde am Wochenende einfach mal ne runde fliegen.
Mal schauen was passiert :eek:
 
bei einem motor direkt aus dem service sollte sowas definitiv nicht mehr sein.

meinst du evtl. die geräusche des dünnringlagers?

wenn es dir das (rück)porto wert ist, gucke ich ihn mir mal genauer an.

vg
ralph
 
Jaaa endlich hab ich das Problem gefunden.
Ich habe ihn grad nochmal auseinander geschraubt und siehe da, zwischen Glocke und Magnet war ein ganz kleines Metall stück.
Keine ahnung wann oder wie ich mir das eingefangen habe.
Jetzt ist kein schleifen mehr zu hören.
*freu* :D
Danke für eure hilfe stellungen :)
mfg
Sebastian
 
bei einem motor direkt aus dem service sollte sowas definitiv nicht mehr sein.
eine echt schwache kür des herstellers.

vg
ralph
 
Ansicht hell / dunkel umschalten
Oben Unten