MT-35 Benziner Startprobleme

Hallo,
wer kann mir weiterhelfen bei den Startproblemen meines MT-35? (Lindinger)
1,:Motor zündet nur bei extremer Vorzündung mit Choke, schlägt aber nach und läuft oft Rückwärts,bzw.vor/zurück.
2,:Motor läuft richtig an und setzt einfach dann aus!

Wir haben jetzt schon Stunden mit Begutachtung und Einstellungen verbracht.
Benzin,Funke und Grundeinstellung passen.

Wer kann mir da weiterhelfen?

Gruß, Oli
 
Hi Oli,

wie Steff08 schon erwähnt, wird sich der Fehler wohl wahrscheinlich in der Zündproblematik finden lassen.

- Entweder es ist die Zündung, oder und was ich eher glaube, da du von Rückwärtslaufen schreibst
- ein falsch positionierter Hallsensor. Der ist bei dem MT35 nämlich soviel ich weiss weit verschiebbar...

Im Netz habe ich das hier dazu gefunden, zwar auf englisch aber da gehts ums Timung :

http://www.youtube.com/watch?v=z0fvY210-Fo&feature=related

Mfg Haymo.
 
MT 35

MT 35

Hallo!
Ich habe auch den MT 35 und das gleiche Problem.
Schau dir die Flatterventile an. Dazu musst du den Vergaser herunterschrauben-danach das schwarze Plastikgehäuse des Motors (4 Imbusschrauben) abmontieren. Auf der Innenseite dieses Plastikteiles befinden sich die Flatterventile die bei mir im oberen Bereich (ca. 1-2 mm) zerbröselt sind.
Ich habe mit Lindinger gesprochen-angeblich schicken die mir die Flatterventile.
Jedenfalls hab ich mir in der Zwischenzeit solche Blechteile vorübergehend eingebaut - und siehe da Motor läuft suuuper-Standgas optimal und Vollgasbereich ebenfalls.
Jetzt warte ich nur auf die Originalteile.

PS.: Beim Zusammenbauen achte darauf, dass das Loch in der Vergaserdichtung und im schwarzen Plastikteil schön freibleiben.

mfg
Martin
 
Hallo,

so ein Hokuspokus um diese Motoren. Schickt die Dinger zurück und ordert ein DLE 30, da sind solche Probleme kein Thema.


Beste Grüße


Christian
 
Oben Unten