Seltsames Verhalten neuer NiMH, erst 3Ah dann 1,6Ah? Junsi4010Duo

Hallo,

ich habe ein seltsames Verhalten eines neu gekauften 2,4V/2,9Ah-NiMH-Akkus für meinen Knickschrauber (Panasonic CY6220) beobachtet und frage mich, was die Ursache sein könnte?

Ladeprogramm NiMH im Junsi4010Duo
Kapazität auf 3200mAh gestellt (weil mir der Lader früher bei anderen Akkus schonmal wegen Kapazitätsüberschreitung abgeschaltet hatte)
Entladeschlußspannung 1,0V/Zelle
1,5A Lade- und Entladestrom
2 Zyklen
3min Pause
Laden/Entladen

Ergebnis:
1. Laden: 3055mAh, 1. Entladen: 2990mAh
2. Laden: 1655mAh, 2. Entladen: 1580mAh

??

Was könnte der Grund für den starken Leistungseinbruch im zweiten Durchgang gewesen sein?

Vielen Dank und Grüße,
Marc
 
War der Akku vor dem ersten Laden evtl schon ziemlich voll und Du hast ihn dann überladen und Du hast mit einem unempfindlichen delta peak (z.N. im NiCd Programm) geladen? Dann hätte der Akku durch Überladen Schaden nehme können.

Oder Dein Lader hat im zweiten Fall zu früh abgeschaltet.
Die meisten Lader erkennen ein delta peak meist nur bei einer Ladung mit 1C also rund 3A.

Ich würde den Akku jetzt noch einmal mit 3A Laden und sehen wie hoch die entladene Strommenge ist.
 
Die Spannung zu Beginn lag bei 2,4V oder 2,5V, daher würde ich eine versehentliche Überladung erstmal ausschliessen wollen.
Das mit den 3A habe ich mir vorhin auch überlegt und dem auch einen Versuch eingeräumt, der Akku macht gerade einen Laden-Entladen-Laden-Durchgang mit jeweils 3A.

Programm war auf jeden Fall NiMH mit den Werks-Voreinstellungen, was da als Abschaltschwelle eingetragen ist müsste ich nachsehen.
 
Seltsam...
Ergebnis diesmal:
Laden:3155mAh
Entladen: 3014mAh
Laden: 1286mAh

Es wird also immer besser...
Im Logview sieht man auch schön, dass beim ersten Ladevorgang ca. 3min nach der Peak-Spannung (3,127V) abgeschaltet wurde.
Beim 2. Ladevorgang gibt es gar keinen Peak... Die maximale Spannung lag bei 2,855V, ganz langsam ansteigend und dann hat er plötzlich abgeschaltet. Temperatur lag bei unauffälligen 25,2°C mit aussen auf dem Akkugehäuse (nicht direkt auf der Zelle!) angeklebtem Sensor. Da wars im ersten Durchgang wärmer mit 26,2°C.

Ich werde nicht schlau draus? Kann der Junsi evtl nicht so gut mit so kleinen Spannungen? Betrieben wird er mit 46VDC
 
Hallo

Die NiHM verhalten sich etwas zickig nicht wie NC , die brauchen eine Ruhepause nach dem Endladen !
Da reicht nicht nur das Abkülen, sondern ein-zwei Stunden regeneration ? ! .

Gruß Aloys.
 
Hallo

Die NiHM verhalten sich etwas zickig nicht wie NC , die brauchen eine Ruhepause nach dem Endladen !
Da reicht nicht nur das Abkülen, sondern ein-zwei Stunden regeneration ? ! .

Gruß Aloys.
Oder alternativ ein Ladegerät, was mit NiMh vernünftig umgehen kann. Bei mir brauchen die Akkus keine Regenerationsphase und werden trotzdem vernünftig geladen und entladen. Meiner Meinung nach sind die ganzen Lipolader nicht besonders gut geeignet, um NiIMh zu laden. Alleine schon aus dem Grund, das man keine Einzelzellenüberwachung hat, wenn man mehrere Zellen gleichzeitig laden will.
 
Was heisst "LiPo-Lader" bzw was ist daran anders? Unterm Strich sind das doch alles nur Strom- und Spannungsgeregelte Netzteile, wenn man es genau nimmt? Was soll ein "NiMH-Ladegerät" da besser machen?

Das mit der Erwärmung würde ich gelten lassen, wenn der Akku warm gewesen wäre, aber wie gesagt war der 3°C über Zimmertemperatur, das dürfte nichts ausmachen, würde ich vermuten?

Sonst noch Ideen?
Ich habe noch ein Reaktor 300W Duo und ein Spectra II, muss ich die mal testen.
 
- Die Vollspannung des Akkus steigt mit der Temperatur.
- Ist der Akku vom ersten Laden/entladen warm, besonders innen, dann sinkt die Temperatur und damit fällt die Ladevollspannung
- wird der Akku jetzt geladen, wirkt der Abfall der Vollspannung dem Spannungsanstieg durch die Ladung entgegen
- irgendwo auf dem Ladeweg erkennt das Ladegerät hierbei einen "Abschalt Peak" = "Akkuvoll"

Abhilfe:
- Empfindlichkeit des Laders herabsetzen (führt zum grillen der Akkus)
- Ladestrom erhöhen, muss nicht die Lösung sein, weil jetzt der Temperaturanstieg auch grösser wird.
- die Zyklenladung als ungeeignet betrachten,
- den Zyklus auf 1 setzen, morgen nochmal Laden und schauen ob er voll wird.

Sigi
 
Also, vorläufiger Abschlussbericht:
Ich habe die delta-Peak-Schwelle beim NiMH-Laden auf 7mV erhöhen müssen um ein sauberes und korrektes Abschalten der Akkus zu erreichen.
Wird wohl auch mit den Übergangswiderständen etc zu tun haben, sind ja Werkzeugakkus.

So habe ich beim Entladen 2957mAh bzw 2971mAh raus bekommen (Akkus sind mit min. 2900mAh gekennzeichnet).
Dann nochmal eine Pause von 20min, anschließend nochmal geladen mit den o.g. 7mV Schwelle.
Abgeschaltet wurde dann bei 3296mAh bzw 3274mAh. Und mit einer Mustergültigen Ladekurve, wie aus dem Bilderbuch :)
Der eine Akku wurde dabei nicht wärmer als 27°C, der andere blieb sogar bei 23,8°C

Also alles im grünen Bereich jetzt, vielen Dank für die Hilfe und Tipps!
 
Ansicht hell / dunkel umschalten
Oben Unten