spezielles Ladeproblem ....

Liebe Kollegen,

nicht ganz Modellbau, aber vielleicht könnt ihr mir helfen: Wir haben mehrere Elektro-Roller aus dem asiatischen Raum im Einsatz. Diese verwenden als Energiespeicher 4 in Serie geschaltete Blei-Säure-Zellen mit je 12V/12Ah = in Summe 48V /12 Ah.
Das mitgelieferte Ladegerät läd die Serie mit etwas über 48 V, aber wir haben entweder das Problem, dass irgendwann die Akkus so heiß werden, dass es brenzlig wird oder wir schalten so früh ab, dass die Akkus nie richtig voll sind.

Die Idee ist ein Automatikladegerät zu finden, welches die wie oben beschriebenen Akkus in der Serie laden vernünftig laden kann und vor dem Flammpunkt sicher abschaltet.
Kennt jemand so ein Gerät?
Oder hat jemand eine andere zündende (nicht wirklich!) Idee, das Problem zu lösen?

für jeden Hinweis dankbar.
Kalle
 

Gast_25213

User gesperrt
Hallo
Ich denke dass die Akkus schon alt oder kaputt sind und deswegen heiß werden.
Das mitgelieferte Ladegerät lädt garantiert nicht mit viel A und vor allem nur etwas über 48V ist zu wenig, die Akkus sind einfach hin.
 

_gm_

User
Hi Kalle,

Diese verwenden als Energiespeicher 4 in Serie geschaltete Blei-Säure-Zellen mit je 12V/12Ah = in Summe 48V /12 Ah.
Wie hast du die 48 Volt gemessen? Voltmeter oder zeigt es das mitgelieferte Ladegerät an?

Hast du schon mal versucht die 4 Akkus einzeln zu vermessen, ob die alle die gleiche Spannung haben? Ich würde dir empfehlen alle Akkus einzeln mit einem vernünftigen Ladegerät mit 1,2 A (1/10C) Ladestrom ganz voll zu laden und die Spannung zu prüfen. Darüber hinaus würde ich die Akkus einzeln mit einem Modellbauladegerät entladen und mir jeweils die entnehmbare Kapazität notieren (sollte +/- ein paar Prozent gleich sein). Falls dein Ladegerät den Innenwiderstand der Zellen anzeigt, so wäre dieser auch ganz interessant. Mit diesen Daten kann man beurteilen, was mit dem Akku los ist. Bevor du die Zellen wieder zu 48 Volt verschaltetest bitte wieder alle einzeln vollladen!

Zarko schrieb:
Zarko schrieb:
...lädt garantiert nicht...
Zarko schrieb:
...die Akkus sind einfach hin...
Hmm, mutige Vermutung so ganz ohne Fakten! Hätte mir von einem Fachhändler für Ladetechnik mehr erwartet...

Viele Grüße
Gerhard
 
Diese Billigteile haben sicher nicht die besten Batterien (Blei:rolleyes: sagt schon viel), und Ladegeräte.
Insofern wird Zarko vermutlich Recht behalten.
Um das zu überprüfen ist die Variante von Gerhard schon o.k.;)
Lass uns das Ergebnis wissen...
 

uban

User
Geht das ?

Geht das ?

Hi Kalle,......Darüber hinaus würde ich die Akkus einzeln mit einem Modellbauladegerät entladen und mir jeweils die entnehmbare Kapazität notieren (sollte +/- ein paar Prozent gleich sein). Falls dein Ladegerät den Innenwiderstand der Zellen anzeigt, so wäre dieser auch ganz interessant. Mit diesen Daten kann man beurteilen, was mit dem Akku los ist. Bevor du die Zellen wieder zu 48 Volt verschaltetest bitte wieder alle einzeln vollladen!

Viele Grüße
Gerhard

Funktioniert das so bei Bleiakkus? Ich kenne das eher von der Nickelfraktion. Weil Bleiakkus entladen = meistens kaputt danach oder beschädigt. Was aber richtig ist, diese Akkus einzeln laden mit einem 12 Volt Bleiladegerät, was auch eine vernünftige Abschaltung hat. Sowie auch mal die Spannungen messen. Obwohl das dann auch nicht das wahre ist, weil, die Akkus alle einzeln laden etc ist ein bißchen umständlich auf Dauer. Es müsste schon ein vernünftiges 48 Volt Ladegerät sein. Aber womöglich haben die Akkus auch tatsächlich einen defekt? Kann man nur durch messen rauskriegen.
Eine Möglichkeit wäre auch, jeweils 2 Bleibatterien mit einem 24 Volt Ladegerät zu laden. 2 Stück 24 Volt lader bekommt man schon eher als einen 48 Volt Lader. Also immer 2 Lader für einen Elektroroller? Wenn es anschlußmäßig passt.

Gruß, uban
 

_gm_

User
Hi,

Funktioniert das so bei Bleiakkus? Ich kenne das eher von der Nickelfraktion. Weil Bleiakkus entladen = meistens kaputt danach oder beschädigt.
Stimmt das gilt für normale Starterbatterien (i.d.R. Blei-Säure) - ein paar mal mehr als 50% entladen schon sie sind hinüber. Es gibt aber auch zyklenfeste Blei Akkus (AGM, usw.), die machen das problemlos mit. In E-Rollern, Krankenstühlen, Gabelstaplern kommen zyklenfeste Bleiakkus zum Einsatz, die auch öfters eine größere Entladung wegstecken...

Viele Grüße
Gerhard
 

FamZim

User
Hi

Erstmal würde ich die normale Kombi die dabei ist, über einen Zeitschalter betreiben.
Das wird schon eine menge Schaden verhindern.
Dann mal die Spannung messen die die Akkus beim Laden erreichen, und nicht nur auf die schlauen Leistungsschilder sehen.
Ein Bleiakku der mit 1/10 C geladen wird steigt in der Spannung auch über 16 V an ! mit Gasung natürlich, auch wenn auf allen Seiten was anderes steht.
Irgendwann steigt die Spannung nicht weiter, der Akku wird warm und wärmer, die Spannung sinkt sogar wieder.
(Alte Akkus mit hoher Selbstentladung sind immer wärmer als ihre Umgebung).
Einzelne, defekte Zellen, können mit der Hand an der höheren Temperatur gegenüber den anderen Zellen 'erfühlt' werden.
Balancer die auf ~ 14V einstellbar sind, wären auch bei 4 in reie geschalteten Akkus eine möglichkeit sie auf gleichem Ladezustannt zu halten.
Sie könnten den Lader dann auch abschalten.
Ich denke auch, das bei warmen Akkus schon über 60 V zu messen sind.
Ohne genauere Daten kommt man aber nicht weiter.

Gruß Aloys.
 

Julez

User
Erstmal alle Akkus einzeln mit nem 12V Lader volladen.
Dann ein bisschen Strom verbrauchen, danach zusammen an den 48V Lader. Wenn dann irgendwo mehr als 14V auftauchen pro Batterie, driften die Batterien zu stark. Kann ja sein, dass sie aufgrund unterschiedlicher Alterung unterschiedliche Ladewirkungsgrade haben.
Falls sie nicht driften und gleichmäßig aufgeladen werden, in Zukunft auch regelmäßig die Spannung während des Ladens überprüfen.
 
Danke an alle, das Problem ist denke ich gelöst.

Tatsächlich waren 4 Akkus defekt, weil der Lader, ein "Made in CH.." , Mist gebaut hat.
Die eingestellte Automatik-Ladekurve sollte mit 5A Anfangstrom laden und diesen dann kontinuierlich und dem Ladezustand entsprechend runterfahren bis zur Erhaltungsladung.
Aloys hat dies in etwa beschrieben. Statt dessen hat der Lader mit 7 A Konstantstrom geladen, auch als die Akkus längst voll waren und diese damit quasi gebraten.
Alle 4 Akkus schaffen längst keine 12V mehr und werden beim Laden natürlich nur noch heiß.
Die Reklamation ergab jetzt einen neuprogrammierten Lader und einen kostenlosen Roller.
Mal schauen ob es jetz funzt.

Dank an alle Mitdenker und schönes Wochenende
Kalle
 
DStatt dessen hat der Lader mit 7 A Konstantstrom geladen, auch als die Akkus längst voll waren und diese damit quasi gebraten.

Fragt sich nur wie der Lader das mit 48V Ladespannung bei 4 in Reihe geschalteten Bleiakkus schaffen soll :rolleyes:
Nominalladespannung liegt in der Regel bei etwa um die 14,2 bis 14,8V (je nach Temperatur), macht also gesamt mindestens 56,8V ...was ist mit den verlorenen 8,8V passiert? ;)

Bei 48V Ladespannung wirste nen Bleiakku zu maximal 40% laden können ...der Ladestrom sinkt kontinuierlich bis eben auch die Akkus 48V (12V/Akku) erreicht haben auf Null Ampere und da passiert einfach: NICHTS. Du könntest quasi auch ein schlichtes, einfaches Festspannungsnetzteil dranhängen.

So wär es schon noch interessant zu wissen wie, wo und womit du die 48V gemessen hast.

Gruß Dieter
 
Ansicht hell / dunkel umschalten
Oben Unten