Wie lötet ihr den Konion Pluspol?

Hallo,

wer kann mir helfen und sagen wie ich den Pluspol der Konion Akkus löten kann.

so habe ich es versucht:

Pluspol komplett abgeschliffeen und mit etwas Lötfett bestrichen, aber das Lötzinn hält nicht mal annähernd.

Dann nochmal abgeschliffen, gereinigt und mit Lötwasser probiert, selbes ergebniss.

Dann das ganze nochmal mit einer anderen Lötpaste und verschiedenm Lötzinn, wieder nichts.

Lötkolben war von der Hitze mehr als ausreichend, der Minuspol ging ja auch vollkommen problemlos.

Wer weiss wie es klappen könnte?

Zu den Orginal angebrachten Lötfahnen muss ich auch noch kurz was sagen, die sind ja echt ein Witz, meine haben bei der hälfte der Schweißpunkte gar nicht gehalten und die andere Hälfte lies sich durch etwas biegen spielend entfernen. War das bei euch auch so?

Gruß
Klaus
 
Also mir hat ein Kollege gesagt, daß ich den Pluspol besser nicht abschleife, weil dann das Lot nicht drauf hält. Konnte es eigentlich nicht ganz glauben, hab dann aber nur die Lötfahnen abgezogen und mit Lötfett direkt drauf gelötet und es ging problemlos (ohne anschleifen).

Wobei ich bei einem Bericht glaube gelesen zu haben, dass die dort auch angeschliffen wurden. War glaub ich der Bericht von Gerhard Hansmann.

Sorry, aber mehr kann ich dir nicht sagen... :confused:
 
Hallo,

ich glaube ich habe den Fehler gefunden :mad:

Hab es wie in dem Bericht von Gerhard gemacht und den Pluspol abgeschliffen, das war wohl der Fehler !!

Hab bei einer anderen Konion das ganze nochmals ohne abschleifen getestet und da klappte das verzinnen problemlos.

Also als Tip von mir: NIEMALS den Pluspol abschleifen und wenn schon, dann nur ganz leicht, sonst geht das verlöten nicht mehr.

Weiss jemand einen TIP wie ich die Zellen dennoch verlöten kann?

Gruß
Klaus
 
Am Abschleiffen kann das nicht liegen. Bei mir gehts doch auch.
Der Lötkolben muß ab 75 W Leistung haben und eine Hammerlötspitze haben. Dann ist genügend Wärme da und das Verzinnen geht.
 
Kann es sein, dass sich da was geändert hat (z.B. Chargen ??)

Bei meinem Kumpel gings nämlich auch nicht mehr nach dem abdremeln.

Ach ja Lötkolben 100 W mit Hammerlötspitze ;)
 
Hallo,

bei mir 80W mit Hammerlötspitze und nicht die ersten Akkus die ich löte.

Ích frag mal bei Kontronik nach ob es eine Änderung gab oder was die dazu meinen.

Gruß
Klaus
 

chrisu69

Vereinsmitglied
Hallo,

nun muß ich mich als der Kumpel von Tobias auch mal zu Wort melden:

@Gerhard
deine Konions im Bericht sind noch von den Ersten, ohne Lötfahnen, mit denen hatte ich am Anfang auch keine Probleme beim verlöten.

@alle
seit die Konis mit Lötfahnen ausgeliefert werden hat sich anscheinend auch das Material des Pluspols geändert. Wird nach Abtrennen der Lötfahne der Pluspol angeschliffen ist mit keinem Flußmittel eine Verzinnung möglich (Alulot muß ich mal noch probieren).

Es gibt mit Sicherheit mehrere Menschen auf diesem Planeten die die Gabe besitzen mit Lötkolben und Lötzinn umzugehen. Trotzdem haben schon einige bemerkt das es nicht funktioniert. Irgendwas muß sich also geändert haben!!!

Fazit:
Trennt den Streifenableiter ab, falls ein bisschen Blech zurückbleibt, ganz vorsichtig mit dem Dremel und einer dünnen Trennscheibe die Reste entfernen, und nun die original vernickelte Oberfläche mit einem Lötkolben ab 75W und großer Lötspitze zügig Verzinnen.
Gutes Elektroniklot(mit Flußmittel im Inneren) ist völlig ausreichend, all die Spielereien mit extra Lötfett und ähnlichen Sachen sind unnötig (gilt für alle Akkuverlötungen)!!!

Vereint weiter eure Konions zu Akkupacks, sie sind es wert, auch wenn man beim Verlöten eben ein bisschen aufpassen muß.

Gruß
Christian
 


An der Beschaffenheit der Pluspole, ob mit oder ohne Lötfahne, hat sich nichts geändert.

>>Hier<< wurden alle Pole angeschliffen.

Anschleiffen ist normalerweise hilfreich für das Verzinnen. Wenn es euch nicht hilft, macht ihr das eben ohne Anschleiffen.
 

Gerd Giese

Moderator
Teammitglied
Boing machts bei mir --- das Problem dabei, selbst feinstes Abschleifen mit einer Poliescheibe aus dem Zahnarztbereich für Prothesen hat scheinbar bei mir die Lötbare Schicht abgerieben. :eek:

Fazit: Nie die Pole anschleifen der 18650VT und ...V -Zellen!
 
Gerhard deine Konion sind aus der 2ten Charge 056, von Kontronik.
Der Pluspol ist also gleich wie bei den ersten.
Auch bei den späteren Zellen hatte ich nie Probleme beim löten.
Bänder ab, die Punkte eben feilen oder fräßen und drauf.
Chargennummer 066
Welche Chargennummer haben die nicht lötbaren?

[ 18. April 2005, 13:14: Beitrag editiert von: Elektroralf ]
 

Gerd Giese

Moderator
Teammitglied
... klingt plausibel.
Ich hatte mir die letzten 3s2p im Dezember 2004 kommen lassen. Zwei packs habe ich zerpflückt, bei denen trat das auf. das Dritte ist noch original, siehe Photo. ob die beiden ersten packs auch diese 066 hatten - keine Ahnung - ich vermute aber ja.

Jedenfalls, schleifen werde ich nicht mehr!
 
Gugg mal selber dien Bild an da steht hinter US18650 VT ... 066
Ich weis zwar nicht sicher ob das eine Chargennummer ist, aber die ersten Zellen hatten die gleiche Nummer
 
Meine aktuellen haben auch 066 dahinter stehen.
Soweit ich mich erinnern kann musste ich damals (ca 11/2 Jahre)den Pluspol bei meinen ersten Zellen auch anschleifen um sie löten zu können und da hatte ich noch kein Alulot. Ach ja meine ersten Konis hatten auch 066 drauf.

Gruß

Mayk
 
Habe meine noch abgeschliffen und unverlötet hier liegen.

Wenn jemand noch eine Lösung findet wäre ich dankbar.

Was für ein Material kommt denn unter der lötbaren Schicht?

Gruß
Klaus
 
Original erstellt von Klausdb:
Habe meine noch abgeschliffen und unverlötet hier liegen.

Was für ein Material kommt denn unter der lötbaren Schicht?

Gruß
Klaus
Die unlötbare *duckungwech*
:D

Ne wenns nicht mit normalen Lot geht, kauf dir beim Daniel, oder sonst wo Alulötzinn für Lipos
 
Moin,

habe gerade mal bei einer VT Zelle (066)richtig schön drauf rumgeschliffen und dann ganz normal verzinnt mit 380° und das ging ohne Probleme?!?

Gruß
Mayk
 
Oben Unten