Zelle defekt?

Status
Für weitere Antworten geschlossen.
Hallo,

ich hab ein 2000mAh 7 Zellen sub-c Akku von Graupner NiCd und ein Ladegerät mit DP Abschaltung das von 1A bis 4A eingestellt werden kann. Ich hab den Akku jetzt zum zweiten mal erst benutzt, diesmal um einen Speed 480 Motor einlaufen zu lassen. Dabei hab ich festgestellt das eine Zelle wärmer wurde als alle anderen! Zwar nicht wirklich heiß aber schon Handwarm die anderen Zellen aber nicht.
Ist die eine Zelle etwa schon defekt?
Der Motor lief immer hin ca. 45min damit auf 1/4 Gas, mit zwischen durch auch mal kurz Vollgas.

Gruß
 

heinzi

User
wenn eine zelle (beim entladen) im verbund deutlich wärmer wird als die anderen ist das schon ein indiz für's ableben der zelle. zumindest ist da mal der innenwiderstand deutlich höher (daher die erwärmung) als bei den übrigen.

wird die zelle aber beim laden wärmer als all die andern? so könnte das einerseits den selben grund haben wie oben , könnte aber auch sein, dass diese zelle infolge geringerer selbstentladung eben besser ist als alle andern (wenigstens in sachen selbstentladung) sie ist dann schneller voll und wird vor allem am schluss der ladung wärmer als die anderen. dies könnt vor allem bei neuen akkus oder lange gelagerten akkus vorkommen. ein neuer akku (erst zweiter gebrauch) oder ein lange gelagerter, sollte vor dem gebrauch formiert werden. man macht das um unterschiedliche ladezustände (die sich durch unterschiedliche selbstentladungen ergeben) auszugleichen. ein neuer akku macht bei mir erst einige formierungszyklen durch d.h mit 1/10C (in deinem falle also 200ma) laden für 16h und entladen bis entladeschlusspannung (in deinem falle also etwa 7 - 5.6V)
ein lange gelagerter wird mindestens einmal mit 1/10C 16h lange geladen

miss beim nächsten gebrauch (entladung) doch mal alle zellenspannungen zyklisch durch (beim 45 min gebrauch so alle 5 min, beim entladeschluss dann eher alle 1 min). hällt die zelle die spannung bis am schluss und fällt erst zusammen mit allen anderen zellen stark ab, kannst du sie vorläufig noch im gebrauch lassen.
der akkupack sollte dann aber weiterhin genauer beobachtet werden.

[ 28. November 2003, 08:11: Beitrag editiert von: heinzi ]
 
Beim laden war sie nicht aufgefallen!
Aber erst mal danke für den Tipp.
Reicht dazu ein günstiges multimeter aus dem Baumarkt?

Gruß
 
Status
Für weitere Antworten geschlossen.
Oben Unten