Bild einstellen im Forum aber wie ??????

pepper

User
Hallo !
Kann mir jemand einen Tipp geben wie ich ein Bild eingestellt bekomme
hier im Forum, wollte unter " Biete " ein Bild einstellen aber angeblich
ist die Datei immer zu groß. Habe normal mit meiner Digi-Kamera ein Bild
gemacht, aber beim Hochladen immer Abbruch Datei zu groß. Kann mir
jemand sagen was ich falsch mache ,oder wie ich es richtig mache.
Wäre für jeden Tipp dankbar!!!!!!

MfG Pepper
 
pepper schrieb:
Habe normal mit meiner Digi-Kamera ein Bild
gemacht, aber beim Hochladen immer Abbruch Datei zu groß. Kann mir
jemand sagen was ich falsch mache ,oder wie ich es richtig mache.

Nach deiner Schilderung würde ich darauf schließen, dass die Datei, die du hochladen willst, zu groß ist :D

Dagegen hilft, sie vor dem Upload zu verkleinern ;)

Ich benutze für sowas sehr gerne Irfan View (kostenlos unter www.irfanview.com ). Unter -> Image -> Resize/Resample kannst du dort ganz einfach die gewünschte Bildgröße einstellen. Mehr als 700 Pixel Breite braucht im Forum niemand. Eine auf diese Art und Weise verkleinerte Datei sollte auch von der Dateigröße her beim Upload keine Probleme mehr machen.

Gruß Yeti
 
Hallo,

attachment.php



Ich bevorzuge ebenfalls die Pins des Steckers einzuharzen, damit wird der Stecker automatisch etwas größer und läst sich beim Zusammenstecken oder Abziehen besser greifen... Allerdings werden die Pins im Bereich, wo Epoxi vergossen wird zusätzl. ein Schrumpfschlauch, über die Pins gezogen. Diese ragt natürlich weit über den Klebebereich hinaus.Im Bereich des Epoxis wird der Schrumpfschlauch auch angefönt, damit er schön stramm sitzt. Aber nicht bis zum Ende. Es soll ja ein stetiger Übergang von Bombenfest(Epoxy) zu elastisch (Schrumpfschlauchende) geschaffen werden.
Damit hab man auch keine Sollbruchstelle....

Weiterhin, wird bei mir der eine Teil des Steckers, wenn möglich immer in den Flügel geharzt, allerdings nicht unter 90° sondern in längsrichtung unter 30-45°. Das Andere Ende, das vom Empfänger kommt ist als "flexibler" Teil der Verbindung ausgelegt.

Damit hat man auch keine Probleme mit Vibrationen etc. Bei zwei fest eingeharzten Teilen( Stecker/Buchse) ist logisch, dass diese sich direkt auf die Kontaktstelle (Pins) überträgt... Allerdings denke ich liegt darin nicht unbedingt das Problem. Es kann zu einem Problem werden, wenn man folgenden Fehler macht:

Die Kontakte im MPX-Stecker sind nicht fest, sondern sind schwimmend eingelagert... Wird beim Löten allerdings mit zuviel Energie gearbeitet, bruzelt sich der Kontakt im Kunststoff fest. Dann hat man eine absolut tarre Verbindung und Vibrationen können nicht mehr aufgefangen werden...

Also darauf achtgeben, dass die Kontakte nach dem Löten sich immer noch schön bewegen lassen, dann kann man auch beid Teile fest einharzen, wird ja auch bei jedem 3 Teiligen Flügel so gemacht und funktioniert einwandfrei...


Bei der Verbindung Flügel zu Rumpf mach ichs allerdings am liebsten so wie oben beschrieben, denn:

-absolut einfaches Handling
-kein Passungsprobleme...

Gruß
hubbse

siehe auch:

http://www.rc-network.de/forum/showthread.php?t=4247&highlight=flower
 
Gerald
das hier ist doch viel schöner:

magazin.jpg


Nach knapp zehnstündigem Flug heute mit nach Hause gebracht.

An Pepper:

Das Originalbild mit ACDSee verkleinert (Breite = 500 pixel)
passt.
 
Test Sinsheim

Test Sinsheim

versuch
 

Anhänge

  • Test FLp.jpeg
    Test FLp.jpeg
    133,9 KB · Aufrufe: 62
  • Testschlepp.jpeg
    Testschlepp.jpeg
    123,2 KB · Aufrufe: 49
  • testmuseum.jpeg
    testmuseum.jpeg
    136,7 KB · Aufrufe: 67
  • Test FLP.jpg
    Test FLP.jpg
    81,8 KB · Aufrufe: 67
Hmm, ich hab ein Benutzerbild hochgeladen. Das sehe ich in meinem Profil, aber nicht neben meinem Beitrag. Der Haken "Benutzerbild zeigen" ist aktiviert.
Hab ich sonst noch was falsch gemacht?
 
Moin Kranke Ente,

hast nix falsch gemacht - hast nur den Nachteil, daß Du kein Vereinsmitglied bist, bei denen wird es angezeigt. ;)
 
Ansicht hell / dunkel umschalten
Oben Unten