Hilfe,Eneloop sehr heiß geworden

Chris.

User
Hallo,

Habe eben gerade testweise mal einen nagelneuen Eneloop Senderakku mit 2000 maH und 9,6V in meiner FF-7 geladen wie mit der FF-9 davor auch und nach ca. 1 Stunde kam ich in den Keller und merkte bereits dass mein Sender (FF-7) außen recht warm war.
Hab den Akku sofort entfernt und gemerkt dass ich ihn gerade noch festhalten konnte so heiß war er :eek:
Der Sender funktionierte nach dem abkühlen des Akkus und wieder anstecken ganz normal (zum Glück) un die Anzeige zeigte 11.0 V an was gar nicht mal ungewöhnlich ist.
Meine Frage: Muss ich mir jetzt Gedanken machen dass der Eneloop hin ist und wie in aller Welt soll man ihn sonst laden ?
Habe einen Robbe Reflex Charger genutzt mit 2 Ah (1C) und das Gerät funktioníerte Tadellos genauso wie 100derte mal zuvor bei meinem anderen Sender..... :confused:



Grüße Chris
 
Hallo Chris

Ich vermute du meinst 2A Ladestrom. Das ist zuviel für die Eneloops.
Nach meiner Erfahrung gehen 800 mA Ladestrom und 3mV/Zelle für das Deltapeak gut.

Gruss Felix
 
Chris,
wenn du wirklich mit "1C" geladen hast, also mit 2A, ist das eindeutig zu viel für AA-Zellen.
Wenn du dann noch NiCad eingestellt hast, ist's eben passiert.
Ich lade meine Eneloop mit 400 mA in NiMH Mode und gut ist's.
Gruss Jürgen
 
Hallo,

klar dürfte sein, dass die Delta-Peak-Abschaltung nicht funktioniert hat. Ich hatte das selbe Phänomen am Robbe Reflexcharger eines Freundes und NiMH-Senderakku meiner MC 24 letztes Jahr im Urlaub. Mein Akku hat es schadlos überstanden, allerdings waren das 3.300er Zellen.

Wenn man etwas noch länger festhalten kann hat der Gegenstand ca. 50 ° C . Ich tippe daher auf maximal 60° C. Danach fängt der nicht handspülende Mann i.d.R. an die Gegenstände zu jonglieren ;). Ich denke daher das es noch mal gut gegangen sein kann. Akku mal einen Zyklus entladen und laden und wenn da alles unauffällig ist einfach in Zukunft aufpassen.

Hans
 
Mahlzeit,

Super dann werd ich das in Zukunft anders handhaben :)

@ Hans
Leider hab ich schon jongliert :rolleyes:
War echt sauheiß das Ding.Das ganze ist aber innheralb eeiner Stunde passiert und er ist sehr schnell wieder abgekühlt.Die Peak-Abschaltung hat wirklich versagt das ist klar.Normal springt er dann auf Orange und liefert nur eine Erhaltungsladung.
Den Härtetest hat der Akku schonmal bestanden.Werde mal maximal auf 0,3 bis 0,5 gehen.....Fakt ist das hätte ins Auge gehen können
Das formieren kommt auch noch ,war gestern keine Zeit mehr.



Grüße Chris
 
Hatte letztens ähnliches, 2000er Eneloop in MX-22, Lader war ein Mercury-C Reflexlader von Hölzl. Einstellung auf Langsam, also 0,5C.

Akku geladen, nicht weiter drauf gemerkt, Auto vollgeladen und als ich den Sender nochmal in die Hand nahm war der Akkudeckel sehr sehr warm. Deckel auf, Akku gerade noch anfassbar, Sender zeigte 10,7V, normal is es frisch nach dem Laden mehr. Am Flugplatz brach der Akku dann recht schnell ein auf 9,8V, hab dann lieber nen Akku von nem Kollegen geliehen.

Fazit, vier der acht Zellen haben braune verfärbungen am Pluspol. Akku wird ausgesondert und die nicht verfärbten Zellen kommen höchstens noch in ne Fernbedienung. Senderlipo is bestellt und ich warte noch auf Lieferung.

Langsam werden mir Eneloops etwas suspekt, ein Empfängerakku is mir schonmal heißgekocht, wurde auch ausgesondert.
 
Hallo Chris,

hast du die neuen Akkus schon benutzt oder aus der Verpackung direkt in den Sender gepackt und geladen?
Da die Eneloops eine sehr geringe Selbstentladung haben, sind die Akkus im Auslieferzustand nahezu voll. Wenn Du da direkt das Ladegerät dranhängst, kann die Delta-Peak Abschaltung sehr leicht versagen, da kein "Spannungsknick" erkannt werden kann. Fazit: Der Ladestrom wird direkt in Wärme umgewandelt=> heiße Akkus! ;)

Gruß
David
 
Nabend :)

Alles kein Problem,es gehen noch um die 2000 mah rein,
Ups muss noch weiter machen formatieren dass dauert ja ewig mit 200 mAh
aber glaubt mir ruhig das ich das Dingen nie laden lassen würde ohne zuahause zu sein.Deswegen mach ich das in Etappen (600mah sind schon drin juchhu :D )
@ David
Genau,habs vom Höllein direkt in den Hubi ..ne halbe Stunde eingestellt das 2,4 ghz und dachte nu isser leer - Fehlanzeige ;)
nach ner guten Stunde dacht ich: Wow mein Sender hat ne eingebaute Handheizung :rolleyes:




Grüße Christian
 
wenni schrieb:
Hatte letztens ähnliches, 2000er Eneloop in MX-22, Lader war ein Mercury-C Reflexlader von Hölzl. Einstellung auf Langsam, also 0,5C.

Akku geladen, nicht weiter drauf gemerkt, Auto vollgeladen und als ich den Sender nochmal in die Hand nahm war der Akkudeckel sehr sehr warm. Deckel auf, Akku gerade noch anfassbar, Sender zeigte 10,7V, normal is es frisch nach dem Laden mehr. Am Flugplatz brach der Akku dann recht schnell ein auf 9,8V, hab dann lieber nen Akku von nem Kollegen geliehen.

Fazit, vier der acht Zellen haben braune verfärbungen am Pluspol. Akku wird ausgesondert und die nicht verfärbten Zellen kommen höchstens noch in ne Fernbedienung. Senderlipo is bestellt und ich warte noch auf Lieferung.

Langsam werden mir Eneloops etwas suspekt, ein Empfängerakku is mir schonmal heißgekocht, wurde auch ausgesondert.


Kann mir jetzt schon in den Ar°°° beißen dass ich das Dingen bestellt habe statt dem Lipo....aber Nim-Hs sind ja "robuster" und können mehr ab also sicherer naja...Pustekuchen :rolleyes:
 
Früher hat man NiXX Akkus mit I/10 geladen und 14 Stunden mit einfacher Schaltuhr am Lader gehabt und da war noch alles in Ordnung -früher sowieso.

Heute muss alles schnell gehen und der Computerlader weiß leider nicht genau, wann ein NiXX Akku mit 1C geladen so richtig voll ist. Woher auch, Delta U geht oder auch nicht. Es gibt zwar auch Temperatursensoren an den Ladern, aber das ist ja sicher zu umständlich.

Ich meine, es geht nichts über einen Li-ION-Akku, egal welcher Chemie.
Wenn man die richtigen nimmt, sind die sogar absolut sicher.

Servus
Karl-Heinz
 
nimbus2 schrieb:
Früher hat man NiXX Akkus mit I/10 geladen und 14 Stunden mit einfacher Schaltuhr am Lader gehabt und da war noch alles in Ordnung -früher sowieso.

Das ist richtig...würd ich auch gern aber leider bin ich nicht 14 Stunden am Tag durchgehend zuhause.Dafür sind die Sachen in meinem Keller zu brennbar..Bleibt nur mit 1C laden und danebenstehen oder wegfahren und abwarten obs bald stark raucht überm Haus.




Grüße Chris
 
Chris. schrieb:
Das formieren kommt auch noch, war gestern keine Zeit mehr.

Die Reihenfolge ist entscheidend! Erst formieren, danach schnell laden.

Wenn die Akkus neu sind, kann man nicht davon ausgehen, dass sie den gleichen Ladezustand haben. Hängt man sie sofort an das Schnellladegerät, so wandern einzelnen Zellen nacheinander durch ihre Deltapeaks und das Ladegerät merkt davon nichts. Haben die Akkus aber nach dem Formieren ungefähr den gleichen Ladezustand, dann addieren sich die Peaks zum Ladeende und die Elektronik schaltet auch zuverlässig ab.

Laut Sanyo sollte der Ladestrom 1A nicht überschreiten. Meine Eneloop-Empfängerakkus, die ich mit dieser Stromstärke und Gradientabschaltung lade, sind nach einem Flugtag meist nach 20 bis 30 Minuten wieder voll und werden dabei gerade einmal handwarm.

nimbus2 schrieb:
Früher hat man NiXX Akkus mit I/10 geladen und 14 Stunden mit einfacher Schaltuhr am Lader gehabt und da war noch alles in Ordnung -früher sowieso.

Es war eben nicht in Ordnung. Mit ständigem Langsam(über-)laden versaut man sich den geringen Innenwiderstand der Zellen. Vielleicht hat man das früher einfach nur nicht so bemerkt, weil die Servos nicht so zahlreich und auch nicht so stromhungrig waren.

Gruß
Gerald
 
moin,

die beste ladung für senderakku mit nicd oder nimh ist und bleibt ein einfach 14 stunden lader wie man ihn vor 20 jahren benutzt hatt.

z.B. robbe 5

einfach am abend an 200mA dran hängen und am nächsten morgen ist alles wieder voll.
da macht es nix aus, wenn es mal 5 oder 10 stunden länger dran hängt.

aus eigener erfahrung kann ich sagen, dass die senderlaufzeit um einiges höher ist, wenn die akkus mit 14 stunden ladung geladen wurden und nicht schnell geladen wurden.

wer so einen schönen alten orangenen robbe 5 lader zu hause hat, sollte es mal ausprobieren mit der normlladung.
ich kann dafür garantieren dass die senderlaufzeit höher ist und die akkus länger halten.

ich werde nicht erklären warum. probiert es zuerst aus.

grüße
 
Moin Meister,

der Sender nimmt es einem nicht übel, wenn man die Akkus langsam lädt. Weil er keine Spitzenströme abverlangt, ist der Innenwiderstand nicht so wichtig wie beim Empfängerakku.

Allerdings ist langsames Laden eine gewissermaßen strategische Entscheidung. Man kann die so behandelten Akkus nicht mal eben in 30 Minunten voll laden, wenn man spontan zum Flugplatz möchte, weil sie durch das wiederholte langsame Laden ihre Schnelladefähigkeit verlieren.

Gruß
Gerald
 
Steht nicht in der Anleitung des Senders eigentlich ,daß man mit max. 1,5 A über die Senderbuchse laden sollte?
Nur mal so nebenbei....
 
laut sanyo kann man die eneloops mit 2A und 10mv laden.

http://www.eneloop.info/index.php?eID=tx_cms_showpic&file=uploads%2Fpics%2FZyklenverhalten_01.gif&width=800m&height=600m&bodyTag=%3Cbody%20style%3D%22margin%3A0%3B%20background%3A%23fff%3B%22%3E&wrap=%3Ca%20href%3D%22javascript%3Aclose()%3B%22%3E%20|%20%3C%2Fa%3E&md5=0236843cafda7d58a4ec83bdffa0a6cf
 
Hallo Marc,

es stimmt, Sanyo gibt im Datenblatt als Schnellladstrom 2000mA an. Allerdings heißt es an anderer Stelle wieder:

Wir empfehlen eneloop Akkus in einem NiMh Ladegerät mit 2 Stunden oder mehr aufzuladen.

Soll heißen: lieber mit 0,5 C oder darunter laden.

Hallo Chris,

ich würde nicht über die Senderladebuchse laden. Das funktioniert zwar so leidlich, aber die Schutzdiode verhindert eine saubere Spannungsmessung. Deshalb besser direkt am Akku laden.

Gruß
Gerald
 
Yop,außerdem wenn ich den Eneloop im Sender lade (sollte normal möglich sein) und das Dingen mit 0,5C ans X-Peak 3plus hänge im NimH-Modus steigt die Ladespannung bis auf 14V an :eek:
Und das schon nach 10 Minuten.Ich brauch dann wohl doch nen lipo....sowas hab ich noch nicht erlebt.Der Eneloop wird dabei nicht heiß aber was ist wenn er explodiert :confused:






Grüße Chris
 
Ansicht hell / dunkel umschalten
Oben Unten