Frage zum Wemo 480

Hallo,
ich habe eine Frage zum Wemotec 480:
Bei meinen neuen Fans ist der Läufer leider ein zu groß - soll heißen, dass der Läufer am Mantel schleift! Und das nicht nur ein bisschen sondern er sitzt richtig straff drin und lässt sich nur sehr schwer drehen. Und jetzt? Den Läufer an den Schaufelenden abschleifen und die endlose Prozedur des Auswuchtens neu starten - eigentlich hätte ich ihn dann gleich so auswuchten können! Danke für eure Tips!
Stefan
 

Emile

User
Hallo Stefan,

Ich glaube nicht das es an der Rotor liegt aber da kann Wemotec dir besser mit 100% sicherheit eine Antwort auf geben.

Meistens wenn der Rotor schleift, dann sind da 2 Hauptursachen:
- Der Motor und/oder der Rotor sitzt nicht exact in der Mitte des Minifans.
- Deine Aufname im Rumpf ist nicht Rund, aber vervormd?

Also dus sollst dir erst uberzeugen das der Rotor nach montage EXACT in der Mitte liegt, wenn nicht erst dieses Problem lösen.

Danach musstest du den Minifan mal in der Hand laufen lassen, aber vorsicht du darfst den Minifan nur am Ausende festhalten, dort wo der Stator sitzt, sonst vervormst du ja selber den fan und fängt er sicher an zu schleifen. Wenn er in deine Hand nicht schleift und im Rumpf wohl, dan ist also deine Aufname im Rumpf nicht Rund.

Wenn dies alles nicht hilft, dan habe ich so ein vermuten das etwas beim Auswuchten falsch gegangen ist? :confused:

Gruss,
Emile
 

Gast_2783

User gesperrt
das selbe problem wie du hatte ich auch, aber ich habe den motor schon laufen lassen, sodas sich der läufer im mantel eingebrannt hat. das hat einen höllen lärm gemacht, dann mußte ich das alles neu auswuchten :mad:

ursache war , das der motor nicht exakt in der mitte befestigt war :o

mfg niels
 
Hallo Zusammen,

also erstmal, hatte bei meinen ersten Impeller das gleiche Problem; nur hatte ich die Probleme erst mit Spinner.( lass ihn immer weg, auch wenns die Optik stört)

Ich hab mir eine Halterung gebaut und lass den Rotor ohne Mantel laufen. Die Aufnahme ist ein wenig locker, so dass die Unwucht sofort hör- und sichtbar ist!erst wenn der Rotor gut läuft, wir er in den Mantel eingebaut.( Vielleicht schaff ich Ende der Woche ein Bild reinzusetzen)

Wie auch schon erwähnt ist es sehr wichtig den Rotor mittig einzubauen; bei den Brushless-Motoren kann jede Abweichung zu einem "Kratzen" führen.Leichte sind soweit auch nicht schlimm!! Ich schaffs mittlerweile den Rotor so auszuwuchten, dass ich nur leichtes und kurzzeitiges schleifen im obersten Umdrehungsbereich bekomm.(Passiert nur das erste mal beim hochlaufen))
Dies kann aber mehrere Ursachen haben,die Oliver besser Erklären kann!!)

Ist die einzige und sichere Möglichkeit(andere halten den Motor ind der Hand!!)

Grüße

Skyhawk/ Thomas
 
Ansicht hell / dunkel umschalten
Oben Unten