Hilfe...

Hi,

habe ein kleines Problem mit meiner süßen Kolibri und da heute Feiertag ist will ich Martin nicht nerven, vieleicht kann mir einer von euch jetzt schon helfen. Sonst ruf ich ihn morgen mal an.

Also, das Problem ist sie läuft nur noch ganz kurz und geht dann aus. Freitag ist sie noch perfekt gelaufen, null Probleme.

Habe sie jetzt wieder in ein neues Modell eingebaut. Starten tut sie ganz normal, kurzes Plopp und los gehts. Mir kommt es aber auch vor als ob sie langsamer beschleunigt als noch am Freitag.
Wenn sie dann auf Running steht, läuft sie stabil im leerlauf. Was mich auch wundert ist das die Idle temp höher ist, liegt jetzt bei knapp 700°C (vorher 620°C) Heute beim ersten Start hat sie 238000rpm erreicht, ist dann aber langsam abgefallen dann immer schneller und dann aus. Dann bei weitern starts, erreicht sie max 130-140000 rpm und geht dann aus Habe schon den Sender neu eingelernt. Kann mir mom nicht helfen.

Gruß
 
mach sie nicht kaputt! hat sie vielleicht doch was abbekommen bei deinem crash von der f-20? dann doch lieber martin morgen anrufen und auf nummer sicher gehn, schließlich ist das binchen ja nicht ganz billig...
 
Hi,

das was mich wundert ist das sie direkt nach dem Crash ja noch 2 mal super gelaufen ist. Ohne Probleme oder sonst was. Hm, ich werde Martin morgen auf jeden fall mal anrufen.

Gruß
 
besser ist das, lieber checken lassen, nicht daß sie dir aufm ptero noch ausfällt.
 

Mäxi

User
Hallo,

hatte ein ähnliches Problem. Die Bine fuhr ohne Probleme auf Standgas hoch stellte aber beim hochbeschleunigen ab. Hab damals alles getauscht nix hat geholfen. Habe die Kleine
dann an Martin geschickt. Der hat das Problem relativ schnell gefunden.

Der Einspritzring war zum Teil verstopft. Er hat mir dann einen neuen Ring eingebaut welcher auch gleich grössere Bohrungen hat. Er hat sie auch neu eingestellt usw. Läuft seit dem ohne Probleme, beschleunigt schneller und hat mehr Schub ;).

Ich würde dir also auch empfehlen die Bine an Martin zu schicken.

Grüsses

Markus
 
Hallo,

Mäxis Erfahrung kann ich bestätigen. Hatte denselben "Spaß" nach Absturz durch den Dreck den sie da gefressen hat. Bei so einer kleinen Bine ist halt auch der Querschnitt des Einspritzringes deutlich schneller verstopft als bei einer großen.

Gruß Hajo
 

kappi

User
Hallo zusammen, ich habe gerade das gleiche Problem, werde also auch meine Kolibri zu Martin schicken.
@ Hajo: Seit wann hast Du denn auch so ein Spielzeug?

gruß Richard
 

henke2

User
warten warten, bevor Sie zu senden! Test laufen ohne Kraftstoffventil!!

schlechte magnetisch Kraftstoffventil gibt diese Symptome auch, auch wenn der Feigling klicken, können sie gebrochen werden :(


Der Kleiner feigling:
 
Hallo Henke,

die Bine ist schon unterwegs zu Martin. Aber bei den vorliegenden Syntomen wird etwas in der Bine verstopft sein (Höhere Temperatur...)

Werde das Magnetventil (kleinen Feigling :D ) aber mal im Auge behalten.

Gruß
 

Scrad

User
nach einen Telefonat mit Martin, habe ich meine Süße gerade zur Post gebracht. Hoffe das sie schnell wieder da ist

Aber an den Weihnachtsmann glaubst du nicht mehr,oder :D:D

Ich denke das du zum Abfliegen nächstes Jahr mit dem Ptero dabei bist ;)


Mal was anderes...

Habe bei meiner neuen nun auch diese ich will mal sagen rein optisch gesehen 6 Dollar Plastikventile mit einem zugeschmolzenen Kanal dabei,wo der Anschlussquerschnitt eher so in Richtung Stecknadeldurchmesser geht.

Die "alte" hatte noch das gute alte "Messingventil" für 60 Euro,was ja auch fast alle anderen Turbinenhersteller verwenden.

Gibts mit den neuen Teilen schon schlechte Erfahrungen :confused:

Dann bau ich den Mist erst gar nicht ein,und wäre etwas angesäuert. Für den Preis der Biene sollte doch das gute Zeug schon drin sitzen.

Oder lass ich mich von dem Kaugummiautomatenoutfit dieses Bauteil einfach nur teuschen ?




Gruß Jörg
 

henke2

User
Hallo Henke,

die Bine ist schon unterwegs zu Martin. Aber bei den vorliegenden Syntomen wird etwas in der Bine verstopft sein (Höhere Temperatur...)

Werde das Magnetventil (kleinen Feigling :D ) aber mal im Auge behalten.

Gruß
Das Magnetventil gibt fast dasselbe symtomen. (Ich hatte auch verstopft Nadeln) Ich dachte, es ist leicht zu das Magnetventil entfernen und dann testläuf die Bine
 

DBDTG

User
Aber an den Weihnachtsmann glaubst du nicht mehr,oder

Ich denke das du zum Abfliegen nächstes Jahr mit dem Ptero dabei bist
Auch Smileys machen dein Geschreibsel nicht besser.
Wenn Unbedarfte das lesen, denken die das man beim Lambert Jahre auf Reparaturen warten muß.

Die "alte" hatte noch das gute alte "Messingventil" für 60 Euro,was ja auch fast alle anderen Turbinenhersteller verwenden.
So und nur weil alle die verwenden sind die gut oder was?
Ich kann dir 3 defekte schicken, die sind nicht bei der Kolibri dabei gewesen, sonder 1 von Funsonic und 2 von Cat

Gibts mit den neuen Teilen schon schlechte Erfahrungen
Ich habe jetzt 20 Flüge mit der T30 und keine Probs mit dem Durchlass der Ventile und Leistung im Überfluß.

Oder lass ich mich von dem Kaugummiautomatenoutfit dieses Bauteil einfach nur teuschen ?
Ich denke täuschen stimmt, aber bei einem 1/3 des Gewichtes der Messingteile wird das wohl der Hintergrund sein.

DBDTG
 
Hallo Jörg,

@Oder lass ich mich von dem Kaugummiautomatenoutfit dieses Bauteil einfach nur teuschen ?
...Ja,denn es Glänzt nicht.

Das Ventil habe in meiner B300F als Kerosin-Start-Ventil eingebaut ....das zum Durchfluss.

Gruß Paul
 

Scrad

User
Auch Smileys machen dein Geschreibsel nicht besser.
Wenn Unbedarfte das lesen, denken die das man beim Lambert Jahre auf Reparaturen warten muß.

Unbedarft ist hier keiner,jeder weiß worum es geht und die Problematik ist hinreichend bekannt ohne Martin etwas böses zu wollen.Wurde genug drüber geschrieben.

So und nur weil alle die verwenden sind die gut oder was?
Ich kann dir 3 defekte schicken, die sind nicht bei der Kolibri dabei gewesen, sonder 1 von Funsonic und 2 von Cat

Meine funktionieren alle,muß wohl ein Anwendungsfehler bei dir sein ;)



Aber lassen wir das,wenigstens Daniel hat Humor und es so verstanden wie es gemeint war.

Ich habe das Thema der neuen Ventile auch nur angesprochen weil Henke sich sofort darauf bezog, und es lag die Vermutung nah das dort der Fehler liegen könnte,da er ja auch schon so einiges an Stunden damit runter hat.....



Gruß Jörg
 
Oben Unten