Hohe unterschiede in der Zellenspannung beim neuen Lipo

Uli_ESA

User
Hallo,
ich habe mir am Samstag einen neuen Lipo gekauft 4S 1P 4500 mAh.
Als ich den Akku geladen habe, stellte ich durch die Einzelzellen Spannungsanzeige ein abweichung der Stärksten und der Schwächsten Zelle von 0,4 Volt fest. Das ist meines erachtens nach deutlich zu viel. Was tun ? Akku zurückgeben oder versuchen die Zellen durch Einzelladung anzugleichen?
Gruß
Uli
 

Uli_ESA

User
Andreas Maier schrieb:

Hallo,
nein direkt von Anfang an. Akku angesteckt und dann zeigte gleich die Einzelzellen Spannungsanzeide die Werte an.
Gruß
Uli
 

Gerd Giese

Moderator
Teammitglied
Hi Uli,

ist nicht normal 0,4V ist zu viel beim neuwertigen LiPo!
Bedenke, schnelles Reagieren sichert dir eine gute Chance zu tauschen.;)
Experimentiere NICHT damit rum!

... aber - bevor Du eventuell einem Phantom hinterherläufst,
messe die Einzelspannungen mit einem Messgerät nach!
 

Uli_ESA

User
Hallo,
da ich kein passendes Messgerät habe, habe ich den Lipo mal mit dem Ladegerät entladen und wieder neu geladen. Zellenabweichung liegt jetzt bei 0,08V. Für mich steht aber fest nie wieder einen LemonRC Lipo. Bin mal gespannt wieviele Zyklen der macht. Werde den haute noch mal formatieren, vielleicht sind dann die Zellen ja alle Gleich.
Gruß
Uli
 

DieterH

User
da ich kein passendes Messgerät habe, habe ich den Lipo mal mit dem Ladegerät entladen und wieder neu geladen.
Ich hätte das umgekehrt gemacht.
Zuerst den Balancer angesteckt und nachgesehen, ob er sich regt.
Dann mit ganz kleinem Strom geladen ( ? 300mA) und den Balancer arbeiten lassen bis sich Spannungsgleichheit eingestellt hat.
Mit Entladungszyklen sollte man sehr sparsam umgehen wegen der Lebensdauer und nur bei Problemen zu Meßzwecken machen.
Übrigens: Jeder halbwegs ernsthafte LiPo-Flieger sollte die wichtigsten Meßgeräte haben, ein Multimeter und ein Strommeßgerät bis 100A (!!WattsUp!!). Diese machen sich auf Dauer mehr als bezahlt . . . ;)
Gruß
Dieter
 
Ansicht hell / dunkel umschalten
Oben Unten