LiPo-Akku laden - Ladedauer

Hallo,

ich habe zum Laden meines LiPo Akkus folgende Geräte:

1) Voltcraft AC/DC Multilagegerät Ex 15 PRO
2) Robbe Lipoly-Equalizer für 2-5 Zellen

Ich habe ein Akku mit 3000mAh, daher stelle ich am Voltcraft einen Ladestrom von knapp 3A ein.

Nach kurzer Zeit sinkt der Ladestrom jedoch, um dann nach einiger Zeit bei 0,25A anzukommen. Der ganze Ladevorgang dauert ewig (so 3 - 4 Stunden).

Zum Schluss zeigt mir mein Ladegerät, dass ich gut 2300mAh in den Akku geladen habe.

Nun meine Fragen:
- ist dieses Verhalten beim Laden von LiPos normal?
- wie lange dauert normalerweise ein Ladevorgang bei LiPo
- ist es normal, dass ich in meinen 3000er Akku nur 2300mAh reinbringe?
- kenn jemand diese Ladegeräte und kann mir einen Tipp geben? (Vielleicht muss ich am Voltcraft einfach die Ni-Betriebsart wählen, weil die Abschaltung bei vollem Akku sowieso der Balancer macht??)


Herzlichen Dank schon mal

Gruß
Schorsch
 
gzehentner schrieb:
(Vielleicht muss ich am Voltcraft einfach die Ni-Betriebsart wählen, weil die Abschaltung bei vollem Akku sowieso der Balancer macht??)
Bloss nicht !

Nun meine Fragen:
- ist dieses Verhalten beim Laden von LiPos normal?
- wie lange dauert normalerweise ein Ladevorgang bei LiPo
- ist es normal, dass ich in meinen 3000er Akku nur 2300mAh reinbringe?
1.) Ja, unter bestimmten Randbedingungen, dazu später mehr
2.) 1h-2h je nach Ladeprogramm, spezialisierte Schnellstladeprogramme vermögen dies noch schneller zu erreichen, jedoch mit Mitteln, welche ausserhalb der Akkuspezifikationen liegen.
3.) Ja, es ist unrelevant, wieviel hineingeht, wichtig ist nur, wieviel herauskommt. Wenn man den Entladezustand nicht 100%ig kennt, ist die eingeladene Menge nicht aussagekräftig.

Ausführung zu 1.)
Ist der Akku verschlissen, bzw. gealtert, hat also seine Lebensdauer überschritten, oder bald erreicht, steigt der Innenwiderstand.
Gerade bei LiPo älterer Generartion ist dies noch ausgeprägter. Das führt dazu, dass beim Ladevorgang die Endspannung des Konstantstromanteils der Ladung schneller erreicht wird, und das Gerät früher mit dem Abregelvorgang zum Konstantspannnugsverfahren übergeht.
Das hat zufolge, dass der gesamte Ladevorgang verlängert wird.
Ohne absolut sicher zu sein, könnte man die geringe eingeladene Energiemenge ebenfalls als Alterungseffekt deuten.

Ich würde das sichtbare Ergebnis als einen verschlissenen Akkupack deuten.

Zusätzlich kann ich das Verhalten eines meiner alten >Packs für untergeordnete Anwendungen, sowie eines neuen Packs bestätigen - der eine braucht >2h, der andere ist in 75min maximal voll.

Gruss, Domi

p.s.: Die Zellenanzahl spielt eine eher unbedeutende Rolle beim Beschriebenen
 
Servus Domi,

danke für die Antwort

Dominik Diefenbach schrieb:
3.) Ja, es ist unrelevant, wieviel hineingeht, wichtig ist nur, wieviel herauskommt. Wenn man den Entladezustand nicht 100%ig kennt, ist die eingeladene Menge nicht aussagekräftig.
Ich fliege den Akku solange, bis der Regler zum ersten mal abschaltet. Dann gehen immer so ca. 2300mAh hinein.

Dominik Diefenbach schrieb:
Ausführung zu 1.)
Ist der Akku verschlissen, bzw. gealtert, hat also seine Lebensdauer überschritten, oder bald erreicht, steigt der Innenwiderstand.
Gerade bei LiPo älterer Generartion ist dies noch ausgeprägter. Das führt dazu, dass beim Ladevorgang die Endspannung des Konstantstromanteils der Ladung schneller erreicht wird, und das Gerät früher mit dem Abregelvorgang zum Konstantspannnugsverfahren übergeht.
Das hat zufolge, dass der gesamte Ladevorgang verlängert wird.
Ohne absolut sicher zu sein, könnte man die geringe eingeladene Energiemenge ebenfalls als Alterungseffekt deuten.

Ich würde das sichtbare Ergebnis als einen verschlissenen Akkupack deuten.

Zusätzlich kann ich das Verhalten eines meiner alten >Packs für untergeordnete Anwendungen, sowie eines neuen Packs bestätigen - der eine braucht >2h, der andere ist in 75min maximal voll.
Ich habe den Akku relativ neu (und er war gar nicht billig).:mad:

Bei den ersten paar Ladezyklen war es noch weniger (<2000mAh), was aber wohl normal ist. Seit dem komme ich immer auf die 2300mAh.

Trotzdem danke für die Tips.

Hab' jetzt ein Mail an den Händler geschickt, mal sehen was der dazu sagt.

Gruß
Schorsch
 
Hallo Schorsch,

dass "nur" 2300mAh reingehen, spricht eher für einen guten Regler als einen
schlechten Lipo. Wenn mehr reingingen, wäre der Akku vorher tiefentladen
worden.
 
zettl57 schrieb:
Hallo Schorsch,

dass "nur" 2300mAh reingehen, spricht eher für einen guten Regler als einen
schlechten Lipo. Wenn mehr reingingen, wäre der Akku vorher tiefentladen
worden.
Das ist eine Antwort, die ich natürlich gerne höre.
Da ich noch keine Erfahrung habe, war mir nicht klar, wieviel Energie der Regler noch im Akku "drin lässt", wenn er abschaltet.

Gruß
Schorsch
 
Alleine vom Ladevorgang her ist dennoch was niO.

Wie ist der regler denn eingestellt, bzw, bei welcher Spannung pro Zelle regelt / schaltet er denn ab ?

p.s.: Die 30% sind schon iO, das lässt sich leider mit Reglerabschaltung nicht machen - geht am besten über Timer.
 
Oha, gut dass ich mal gefragt habe, auch wenn es nur indirekt damit zu tun hat, folgendes habe ich gefunden:

Low / Medium / High cutoff voltage pf each cell are: 2.5v / 2.75v / 3.0v. For example: 3 cells Li-Poly, when 'Medium' cutoff voltage is set, the cutoff voltage is:2.75 x 3 = 8.25V.


Bitte UNBEDINGT auf High umstellen, das manual hilft Dir dabei, alles andere ist viel zu niedrig ! So etwas kann auf Dauer den Akku schädigen, ohne dass man es wollte.

Gruss, Domi

p.s.: wenn nun viel zu früh abgeregelt oder abgeschaltet wird, ist es ein gutes Zeichen, dass der Akkupack für die Last nicht geeignet ist (Beispiel - bei mir liegt der cut-off meist bei 3,2V/Zelle, problemlos)
 
Zum Thema Abschaltspannung des Reglers:
Da habe ich wohl meine Bedienungsanleitung nicht gut genug gelesen.
Jetzt habe ich die Werte auch gefunden. Danke für die Nachhilfe.:o

Als Entschuldigung für mich:
Ich habe mein Modell samt Regler von einem Modellflug Kollegen gekauft, der sagte, der Regler ist bereits richtig programmiert. So war es auch.

Es ist bereits der Wert "High" eingestellt. Ich habe es sicherheitshalber noch einmal nach programmiert und bekomme die selben Werte (Motorlauf-Dauer, geladene Energie-Menge):
- Lademenge 2300mA
- nach dem Laden haben alle Zellen 4,17V
- nach der Landung (Regler hat abgeschaltet) hatte der gesamte Pack 9,64V (also im Schnitt gut 3,2V pro Zelle)

Ich hab' nun auch nochmal meine "Ladekurve" genauer verfolgt. Nach einer halben Stunde war der Akku schon halb voll. Anschließend regelt der Equalizer langsam ab. Nach ca 90min hatte ich zwar nur noch einen Ladestrom von 0,25A aber es waren auch schon über 2200mAh in den Akku gepumpt. (bei 60min war ich gerade unterwegs, meine Tochter auf eine Grillfeier zu bringen ...)

Ich glaube ich bin soweit zufrieden. Falls ich wirklich gleich einen zweiten Flug machen möchte, dann gehe ich halt nach einer guten Stunde mit etwas weniger Energieinhalt an den Start.:)

Herzlichen Dank allen für die Unterstützung. Es ist schon erstaunlich, welches Wissen im "Netz" vorhanden ist.

==================================================

Ausserdem hat mich gefreut, dass mein Händler, bei dem ich Akku, Lader, Equalizer gekauft habe, heute schon auf meine Anfrage reagiert hat.

Allerdings hat mich eine Sache doch stutzig gemacht:
Er sagte es sei üblich, einen LiPo Akku so jedes dritte oder vierte Mal über einen Equalizer zu laden. Sonst direkt am Lader. Wie seht ihr das?:confused:

Ausserdem hat er mir einen Ladestrom von 0,75C vorgeschlagen. Gibts da Meinungen dazu?

Nochmal Danke

Gruß
Schorsch
 
Dominik Diefenbach schrieb:
Na, wenn deine Brandversicherung das deckelt ? :cool:
Ich werde wohl keine Versuche in diese Richtung machen. Hätte mich auch gewundert, wenn der Equalizer auf einmal nicht jedesmal hin muss.

Brandversicherung ist halt nicht alles. Ein verbrannter Keller riecht sehr unangenehm und die Modelle sind dann wahrscheindlich auch hin:cry:

Danke

Gruß
Schorsch
 
Die entnehmbare Kapazität sinkt ja mit steigendem Strom (auf konst. Ri bezogen). Daher würde ich mal behaupten, dass du einfach soviel Strom ziehst/so hohen Ri hast, dass die Zellen relativ früh 3,2V erreichen.

Eines finde ich aber seltsam:
Der Regler misst doch die Spannung unter Last. Das haißt bei 3,2V/Zelle wird weggeschaltet. Dann steigt die Spannung aber wieder an da unbelastet. Am Boden müssten daher mahr als 3,2V anliegen.
Wenn ich meine LiPos zu ca. zwei Dritteln entlade haben sie etwa Nennspannung (ohne Last):confused:

MfG
Holger
 
holger_flieger schrieb:
Die entnehmbare Kapazität sinkt ja mit steigendem Strom (auf konst. Ri bezogen). Daher würde ich mal behaupten, dass du einfach soviel Strom ziehst/so hohen Ri hast, dass die Zellen relativ früh 3,2V erreichen.

Eines finde ich aber seltsam:
Der Regler misst doch die Spannung unter Last. Das haißt bei 3,2V/Zelle wird weggeschaltet. Dann steigt die Spannung aber wieder an da unbelastet. Am Boden müssten daher mahr als 3,2V anliegen.
Wenn ich meine LiPos zu ca. zwei Dritteln entlade haben sie etwa Nennspannung (ohne Last):confused:

MfG
Holger
Hallo Holger,

die Beschreibung meines Reglers sagt "HIGH" bedeutet Abschaltung bei 3V. Wenn ich dann nach der Landung die Leerlaufspannung des Packs (3Zellen) messe, habe ich 9,64V, also etwas mehr als 3,2V. Das würde schon zu dem passen, was du schreibst.

Und 2300mAh sind halt über 75% der Kapazität, also doch ein Stück mehr als 2/3.
Somit lässt sich mein Ergebnis eigentlich schon erklären, oder?:confused:

Inzwischen habe ich von ein paar Seiten gehört, man soll den Akku nicht fliegen, bis der Regler abschaltet. Vorzugsweise soll man über Timer arbeiten. Das ist halt etwas ungenau, da ich nicht immer Vollgas fliege.:(

Gruß
Schorsch
 
Hi,

mal vorweg : Jedes Ladegerät arbeitet anders.

Bisher hat mein Intelli Speed für den 3s3200er Lipo ( Laderate 1C, also 3,2 A ) immer so ne Stunde gebraucht. ( Balancer extern Orbit )

Nun hab ich das Hyperion Duo und der Akku ist in 40 minuten randvoll.

Wieviel Ampere entnimmst du dem Akku überhaupt ?

Wie läd das Voltcraft Gerät ? Der Balancer von Robbe kann keine hohe Entladerate - es kann sein, das es deshalb so lang dauert - dein Balancer kann nicht annähernd das abführen, was dein Lader reinpumpt.

Somit dauert das ewig, da immer wenn der Balancer annähernd fertig wäre, der Lader wieder mehr reinpumpt und der Balancer wieder nichtmehr hinterher kommt.

Ich würde den Akku wenn möglich mal mit 1C entladen um zu sehen, was du danach reinbekommst.

So siehst du ob du wirklich nur wenig Strom ziehst oder der Akku bereits nen Knall weg hat.

Desweiteren würde ich mir ein vernünftiges Ladegerät mit integriertem Balancer holen, und zwar einem Balancer der auch 300-400 mAh wegbekommt.

Natürlich mit Timer fliegen ;o)

Gruß, Ralf
 
Oben Unten