1/4 Gas bei Lehrer – Schüler – Sender

ufisch

User
Hallo,

ich bin stolzer Besitzer von zwei Graupner FM 4014, die ich als Lehrer–Schüler-Anlage einsetzen will. Das Glasfaserverbindungskabel und die beiden Buchsen sind auch vorhanden und schon eingebaut und ich kann den Schüler mit einem Kippschalter komplett an oder ausschalten. Das Modell ist ein 3-Achssegler mit E-Motor und Schulze-Regler slim 40 beq. Die Ansteuerung der Ruder klappt ausgezeichnet, sowohl über den Lehrer-, als auch den Schülersender, je nach dem, wer gerade freigeschaltet ist. Also soweit alles im grünen Bereich und nun das Problem.

Ich kann mit dem Lehrersender nur ca. 25% Gas geben, obwohl ich den Senderknüppel über den vollen Weg bewege. Mit dem Schülersender kann ich aber Vollgas geben, bei genau derselben Verdrahtung der beiden Sender.

Hat jemand einen Tipp, woran das liegen kann?

Noch zur Unterstreichung: Lehrer max. 6 Ampere, Schüler max. 28A

------------------------+
Elektroflug??
steht nun bei den Fernsteuerungen
HWE

[ 16. Juni 2003, 21:03: Beitrag editiert von: Heinz-Werner Eickhoff ]
 
Und wenn du beim Initialisieren des Stellers (sprich: Beim Einlernen der Knüppelposition für Stop und Vollgas) bereits im Schülermodus bist?

:) Jürgen
 

ufisch

User
Ich habe die Schnauze voll :mad:

Weiß der Geier woran es lag, ich will nicht mehr. :(

Also ich habe den Lehrermodul jetzt aus der 4014 rausgerissen und in meine MC-14 eingebaut.

...und was soll ich sagen, es funktioniert auf einmal wie es soll :D

Den alten Lehrersender habe ich jetzt an einem anderen Modell getestet und da kann ich auch wieder richtig Vollgas geben. Versteh einer die Technik

Falls jemand eine 4014 sucht, ich habe jetzt eine überzählig.
 
Oben Unten