Problem beim Anschließen vom LiPo

mc-12

User
Hallo alle zusammen.
Ein Freund hat sich heute einen Gemini von Robbe gekauft.
Nun sind wir grade dabei das Teil zusammen zubauen.
Erst lief alles glatt, doch dann waren wir soweit, den liPo an den Regler anzuschließen.
Hierbei fielenfolgende Sachen auf:

Das Rote Kabel des Reglers und das rote kabel des LiPo`s haben beide eine Goldstecker!buchse! und die beiden scjwarzen Kabel haben jeweils Gold!stecker!
d.h. wir können nur das schwarze mit dem Roten Kabel verbinden und umgekehrt.
Ich fand das ein wenig merkwürdig, jedoch haben wir das dann mal ausprobiert.
Also rotes (+) Kabel des LiPos an das schwarze (-)kabel des Reglers.
Beim ersten angeschlossenen Kabel war alles normal, doch dann, beim verbinden des roten (+)Kabel des LiPos mit dem schwarzen Kabel des Reglers sprangen bei der kleinsten Berührung Funken und beim vollständigen einstecken des Goldsteckers fing auf einmal der LiPo an heiß zu werden und er qualmte!!!!

das kann doch ncht richtig sein oder?

nun sind Regler und LiPo heiß und wir haben keine Lust da was kaputt zu machen und stecken da ersteinmal nichts zusammen.

Vom Händler haben wir einen Goldstecker und die dazugehörige Buchse bekommen.
Ist das Problem gelöst, wenn wir an das rote kabel den stecker und an das schwarze Kabel die Buchse löten?
Dann würde das mit der polarität des reglers passen, dann also rot an rot und schwarz an schwarz.

Ich kann mir nämlich nicht vorstellen, dass das so richtig ist,wenn ich das schwarzen kabel des LiPos mit dem roten Kabel des reglers und umgekehrt verbinde.

Ich hoffe diese Beschreibung ist verständlich.

Wir haben grade mal gemessen, der LiPo hat nichts abbekommen..gott sei dank

MfG

Mc-12
 
Rot ist schwarz und Minus ist Plus.
Ich habt den Regler verpolt angschlossen.
Der Akku hatte halt die falschen Stecker dran.
Normal ist bei den Meisten am Minuspol der Stecker dran.
Das ist aus Massegründen so.
Jetzt ist der Regler hinüber und der Akku merkt sich sowas auch.
Da wird bald die Kapazität und die Spannung unter Last nachlassen.
Warum fragt Ihr nicht vorher.
Hat euch EIN Händler beides verkauft?
Merke
Rot = Plus
Schwarz = Minus
 

Gast_4631

User gesperrt
Und das vorne am Flugzeug ist der "Propeller". Der kann ganz arg weh tun, wenn er sich schnell dreht und man reinfasst.
 

mc-12

User
hmm also...ich darf mal für diese netten kommentare danken...ehmm eletroralf

Wir haben die Stecker am LiPo umgelötet und...alles funktioniert...der Händler hat meinem freund beides verkauft, ich weiß natürlich nicht genau, ob der händler darauf hingewiesen hat, aber naja nu funzts ja. Hoffe mal, dass das mit dem leistungsabbruch nicht eintrifft;)

@Peter Stegeman
Bei nem "neu" gekauften Gemini ist noch kein Propeller dran...aber danke für den Tipp, du scheinst da ja schon reichlich Erfahrung gemacht zu haben

MfG

Mc-12
 
Hallo mc-12,
noch ein kleiner Tipp am Rande.
Brushlessmotoren neigen dazu leicht durchzuglühen ohne Propeller, wenn man diese auf Drehzahl bringt.
Also nur Gas geben beim testen wenn der Propeller auch dran ist!

Gruß Dirk
 

mc-12

User
Hallo
Also ein wenig Erfahrung habe ich im Bereich Modellbau schon.
Ich glaube da kam ein falscher Eindruck rüber, in dem ersten Post.
@dampfer
Natürlich haben wir gleich nach dem ersten Test den Prop montiert.
Und da man als Schüler wirklich lange sparen muss, um sich so ein Teil leisten zu können, sind wir wirklich vorsichtig...ich hätte nur gedacht, dass dem Händler solch ein Patzer nicht passiert, mit dem vertauschen der stecker.
Der Prop ist nun montiert und den Motor haben wir noch nicht ein einziges Mal auf volllast laufen lassen...wir haben respekt;)..nicht so wie diese Herren hier rcmovie.de video

MfG

Mc-12
 
dampfer schrieb:
Brushlessmotoren neigen dazu leicht durchzuglühen ohne Propeller, wenn man diese auf Drehzahl bringt.
Also nur Gas geben beim testen wenn der Propeller auch dran ist!

Gruß Dirk

Das stimmt so nicht. Evt. gibt es ein paar Innenläufer bei denen das ein Thema ist, evt. ungewöhnliche Aussenläuferkreationen mit Halbachmagneten und bescheidenem Eisen, aber ansonsten spricht nichts gegen Betrieb ohne Last. Natürlich nicht stundenlang, Verlustleistung entsteht auch ohne Prop, aber es fehlt die Kühlung.

Ein Thema wäre vielleicht wenn der Regler schon mit Last hart an seiner Drehzahlgrenze arbeitet, und ohne Last darüber kommt - aber das passiert dann im Flug auch wenn man mal bei Vollgas ansticht. So gross sollte der Unterschied Arbeitsdrehzahl/Leerlaufdrehzahl nicht sein um in einem sinnvollen Wirkungsgradbereich zu arbeiten.

Paul
 

mc-12

User
Klingt logisch^^
Wir ham aber ja nen rpop dran...und der gemini fleigt auch schon sehr gut

Vielen Dank an alle=)

MfG

Mc-12
 
Oben Unten